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Usage and safety precautions
Usage and safety precautions

SAFETY PRECAUTIONS
In this manual, symbols are used to highlight warnings and
cautions for you to read so that accidents can be prevented.
The meanings of these symbols are as follows:
This symbol indicates explanations about extremely
dangerous matters. If users ignore this symbol and
handle the device the wrong way, serious injury or
death could result.
This symbol indicates explanations about dangerous
matters. If users ignore this symbol and handle the
device the wrong way, bodily injury and damage to
the equipment could result.
Please observe the following safety tips and precautions to ensure
hazard-free use of the R16.

Power requirements
Since power consumption of this unit is fairly high, we
recommend the use of an AC adapter whenever possible.
If you use batteries, use either alkaline or nickel-metal
hydride batteries.
AC adapter operation
s Be sure to use only a DC5V/1A/center plus AC adapter
(ZOOM AD-14). Use of an adapter other than that
specified could damage the unit and pose a safety hazard.
s Connect the AC adapter only to an AC outlet that
supplies the rated voltage required by the adapter.
s When disconnecting the AC adapter from the AC outlet,
always grasp the adapter itself and do not pull on the
cable.
s During lightning or when not using the unit for an
extended period, disconnect the AC adapter from the
AC outlet.
Battery operation
s Use six conventional size AA-1.5 volt batteries.
s The R16 cannot be used for recharging. Pay close
attention to the labeling of the batteries to make sure
you choose the correct ones.
s When not using the unit for an extended period, remove
the batteries from the unit.
s If battery leakage has occurred, wipe the battery
compartment and the battery terminals carefully to remove
all remnants of battery fluid.
s While using the unit, the battery compartment cover
should be closed.

About grounding
Depending on installation conditions, a slight electrical
charge may be felt when touching a metal part of the
R16. If you wish to avoid this, ground the unit by connecting
the ground screw on the rear panel to a good external
ground.
s To prevent the risk of accidents, never use any of the
following for grounding:
s Water pipes (risk of electric shock)
s Gas pipe (risk of explosion)
s Telephone wiring ground or lightning arrestor
(risk of lightning strike)
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Environment
Avoid using your R16 where it will be exposed to:
s Extreme temperature
s High humidity, moisture, or splashing water
s Excessive dust or sand
s Excessive vibration or shock

Handling
Never place objects filled with liquids, such as vases, on
the R16 since this can cause electric shock.
The R16 is a precision instrument. Do not exert undue
pressure on the keys and other controls. Also take care
not to drop the unit, and do not subject it to shock or
excessive pressure.

Connecting cables and input and output jacks
You should always turn off the power to the R16 and all
other equipment before connecting or disconnecting
any cables. Also make sure to disconnect all connection
cables and the power cord before moving the R16.

Alterations
Never open the R16 case or attempt to modify the product
in any way since this can result in damage to the unit.

Volume
Do not use the R16 at a loud volume for a long time since
this could cause hearing impairment.

Usage Precautions
Electrical interference
For safety considerations, the R16 has been designed to provide
maximum protection against the emission of electromagnetic
radiation from inside the device, and protection from external
interference. However, equipment that is very susceptible to
interference or that emits powerful electromagnetic waves should
not be placed near the R16, as the possibility of interference
cannot be ruled out entirely.
With any type of digital control device, the R16 included,
electromagnetic interference could cause malfunction and could
corrupt or destroy data. Care should be taken to minimize the risk
of damage.

Cleaning
Use a soft, dry cloth to clean the R16. If necessary, slightly
moisten the cloth. Do not use abrasive cleanser, wax, or solvents
(such as paint thinner or cleaning alcohol), since these may dull
the finish or damage the surface.

Back up
The data on the R16 could be lost because of malfunction or
incorrect operation. Back-up your data.

Copyrights
Except for personal use, unauthorized recording from
copyrighted sources (CDs, records, tapes, video clips,
broadcast material and so on) is prohibited.
ZOOM Corporation does not bear any liability for injunctions
regarding copyright law infringement.
The SD symbol and
SDHC symbol are trademarks.
Windows®/Windows Vista® are trademarks or registered
trademarks of Microsoft®.
Macintosh® and Mac OS® are
trademarks or registered trademarks of Apple Inc.
Steinberg and
Cubase are trademarks or registered trademarks of Steinberg Media
Technologies GmbH Inc.
Intel® and Pentium® are trademarks or
registered trademarks of Intel® Corporation.
AMD Athlon™ is a
trademark or registered trademark of Advanced Micro Devices, Inc.
All other trademarks, product names, and company names mentioned
in this documentation are the property of their respective owners. All
trademarks and registered trademarks mentioned in this manual are
for identification purposes only and are not intended to infringe on the
copyrighted properties of their respective owners.

Introduction

Multitrack recorder that can use up to 32
GB SDHC cards
The R16 can record up to 8 tracks
simultaneously. For example, recording a
full band on individual tracks or multiple
microphones placed around a drum kit. After
making linear PCM recordings (WAV type) at
16/24-bit and 44.1-kHz sampling rate, you can
transfer the recorded files to your computer to
make use of them in your DAW software. You
can even connect two R16s together with a
USB cable, allowing you to record a maximum
of 16 tracks.
Hi-Speed USB (USB 2.0) audio interface
You can use the R16 as a Hi-speed USB (USB
2.0) audio interface that has abundant input
and output jacks. The R16 can handle 8 inputs
and 2 outputs at a maximum of 24-bit and 96
kHz, and its effects can even be used at 44.1
kHz sampling rate. The unit can also operate
using only USB bus power.
Usable as a control surface for DAW software
The R16 is equipped with functions that enable
you to control DAW software in a computer via a
USB cable. You can operate the transport of the
DAW software, such as play, record and stop,
and you can physically control fader operations.
You can also assign various DAW functions to
the R16’s F1–F5 function keys. (The assignable
functions depend on the DAW software.)
Various effects
The R16 has 2 main built-in effects—an insert
effect that can be applied to specific channel
signals and a send-return effect that can be
used like the send-return bus of a mixer. You
can use these effect in a wide variety of ways,
including during recording, by applying them
to already recorded tracks, and in mastering
operations like mixing down and bouncing.

Handles various input sources including
guitars, microphones and line-level
equipment
The R16 is equipped with 8 input jacks that
accept both XLR and phone connectors,
including one that can handle high impedance
signals and two that can supply 48V phantom
power. The R16 can handle high impedance
guitars and basses, dynamic and condenser
m i c ro p h o n e s , a n d v a r i o u s l i n e l e v e l
instruments like synthesizers. It also has
two built-in high performance microphones
t h a t a re v e r y c o n v e n i e n t f o r recording
acoustic guitar and vocals.

Introduction

Thank you very much for purchasing the ZOOM R16 Recorder/Interface/Controller. In this manual, we will call
it the R16. The R16 has the following features.

Comprehensive built-in mixer features
The R16 is equipped with a digital mixer that
allows you to mix the playback of recorded
and imported audio tracks. You can adjust the
volume, pan, EQ and effects for each track
and mix them into a stereo output.
Multiple tuner modes and a metronome for
guide rhythms
The R16 not only has a standard chromatic
tuning function, it also has functions for
unusual tunings, including 7-string guitars and
5-string basses. The metronome can be used
as a guide rhythm while recording. You can
play the metronome sound through the mixer
OUTPUT jacks or you can send it only through
the headphones if you want. For example, in
a live situation you could send the click just to
the drummer via the headphone output.
Exchange files with computers and USB
memory devices
The R16 has a USB 2.0 jack that allows
high speed data transfer. You can transfer WAV
audio files recorded on the R16 to a computer
just by dragging and d ro p p i n g . You can
also exchange files with a connected USB
memory device without using a computer.

Please read through this manual carefully in order to understand the R16 functions effectively.
After reading it, please keep the manual along with the warranty in a safe place.
*Specifications are subject to change for improvement without notice.
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R16 operation ﬂow
Record 8 tracks of mono and stereo audio simultaneously.
Select up to 330 effects.

Preparation

Recording

Make various settings for built-in
microphones, connected musical
instruments, other input sources,
signals and tracks. Use the tuner and
the metronome to prepare for a new
project or a live performance.

Project creation

P.17

Prepare a new project to save and
mix recordings.

Effects

Insert effects

Use the various effects to process
signals as they are input, during
track playback and when outputting
a mix.

P.49
P.49

1. After the input jack

Track recording
Connecting external
equipment
P.18, 19

P.45

Mixing & Mixdown

Record the input signals from
connected input sources to tracks.

Performance settings

P.29

Adjust the recorded track using the
track mixer.

Project

P.56

Recorded music files and settings for a
song can be managed and stored as a
project and then edited in various ways.

Overdubbing

3. Before the master fader

P.25

Record new tracks while playing
back previously recorded tracks.

The R16 can handle various types
of instruments and equipment.

Playback

P.36

Effects used on speciﬁc track signals
2. On mixer tracks as desired

P.21

Mixer

Edit & Output

R16 operation ﬂow

R16 operation ﬂow

Multitrack Recorder

Starting over
Pick and re-record just part of a ﬁle.

Play up to 16 tracks of monaural and
stereo audio simultaneously.

USB connection

Send/return effect
There are two internal send/return
effects i n the built-in mixer—a
chorus/delay effect and a reverb
effect. Adjust the send levels of
both effects separately for each
mixer track.

Mixing

SD cards

P.69

P.36

Adjust parameters for each track.

Mixdown
Combine multiple tracks into one
stereo pair.

Linking two units:
Sync recording

Audio Interface
Control Surface
3

P.35
SD card reader

P.73

USB memory

P.74

Exchange signals between DAW software and audio equipment

P.75 AUDIO INTERFACE MANUAL
Operate DAW software with the R16

P.75 AUDIO INTERFACE MANUAL
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Basic recording guide

Let’s make a quick recording with the R16!

Basic recording guide

Here we explain how to record in stereo with the built-in microphones on the left and right side of the R16
and how to make a monaural recording of an electric guitar using the high impedance function.

STEP 1

Insert an SD card and turn
the power on.

STEP 3

Using the built-in microphones
(Stereo recording)

STEP 2 Create a new project.

1
2

Press and hold until you return to the main
screen.

Press [PROJECT].
PROJECT
>SELECT

3

Cursor keys

Search the menu with the
cursor and press [ENTER].

4

2

Turn the [MIC] switch on
for INPUT 7 & 8.
Press the status keys of INPUT 7 & 8
until their indicators light red.

When lit red, you can
start recording.
Press the
right and left
cursor keys
to change the
selection.

Name the new project.

The new project number

P R O J E C T 	

    N o . 0 0 3
PRJ003
The new project name

Confirm the name
and press [ENTER].

5

1

Select >NEW .
PROJECT
> N E W 	

    	

    [ S D ] 0 0 3 : 2 2 : 5 2 ]

Turn input source
switches on.

Select [CONTINUE].
SETTING?
[ C O N T I N U E ] 	

    R E S E T

or
To record an electric guitar
(High impedance/monaural input)

1

Connect the guitar to INPUT 1.

2

Turn the [Hi-Z] switch on
for INPUT 1.

3

Press the status key of INPUT 1 until the
indicators lights red.

Select the item with the
Cursor keys
cursor, and press [ENTER].
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When lit red, you can
start recording.

Execute.
No.003:PRJ003
Create?

Return to the main screen.
P R J 	

    0 0 3
	

    0 0 	

    	

    	

    	

    0 0 : 0 0 : 0 0 : 0 0 0
This screen shows your new
project name and number.

Ref: Project

Press the [PLAY/
MUTE/REC] key one
or two times.

NOTE

Confirm the creation of your new
project and press [ENTER].
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Press the [PLAY/
MUTE/REC] key one
or two times.

Hi-Z is only on INPUT 1, and the built-in stereo
microphones function only on tracks 7 & 8.
Tracks 7 & 8 correspond to INPUT 7 & 8 and are
set up as 2 mono tracks by default. When you
are using the built-in mics for a stereo recording,
make a stereo link to create one stereo track.
Ref: Stereo link

P.56

Instrument connection

P.20
P.18, 19

1

Adjust the input
sensitivity, monitoring
level and output

Adjust the INPUT sensitivity with
the [GAIN] knob.
You should adjust the
[GAIN] of each INPUT so
that the PEAK indicator
blinks occasionally.

2

3

STEP 5 Record—Complete—Play
Record

1

Move to the beginning.
Press [STOP] & [REW]
at the same time.
P R J 	

    0 0 3 	

    P R J 0 0 3
	

    0 0 	

    	

    	

    	

    0 0 : 0 0 : 0 0 : 0 0 0

Adjust the recording level.
The red (0 dB) indicator
of the level meter should
not light when you apply
an inser t effect to an
INPUT. You should adjust
t h e PAT C H L E V E L , f o r
example, if necessary.

2

Start recording.

3

Start performing.

Basic recording guide

STEP 4

Press [REC] & [PLAY]
at the same time.

P R J 	

    0 0 3 	

    P R J 0 0 3
	

    0 0 	

    	

    	

    	

    0 0 : 0 0 : 1 0 : 1 5 2
The counter starts to run.

4

Adjust the monitoring level.
Yo u c a n a d j u s t t h e
monitoring level of an
instrument with the fader
of the track it is being
recorded on. (INPUT 1, for
example, would be TRACK
1 or 9).

Stop recording.
Press [STOP].

Playback

1

Exit record standby mode.
Press the STATUS KEY to turn the green light on.

When lit green, you
can play the track.

Press the [PLAY/
MUTE/REC] key one
or two times.

When the light changes from red to green,
the track status changes from “record
standby” to “playback standby.”

2

NOTE
If the input signals distort during recording, adjust the
input sensitivity or recording level, referring to
Step 4.
After recording has completed, the “wait” bar will
be displayed. Do not turn the power off or take
the SD card out until the “wait” bar disappears. If
you do not follow this procedure, you may damage the data or cause other problems.

Ref: Recording methods in detail

P.17—

: How to use the INSERT EFFECT

P.49

Return to the top.
Press [STOP] & [REW]
at the same time.
P R J 	

    0 0 3 	

    P R J 0 0 3
	

    0 0 	

    	

    	

    	

    0 0 : 0 0 : 0 0 : 0 0 0

3

Start playback.
Press the [PLAY] key.
P R J 	

    0 0 3 	

    P R J 0 0 3
	

    0 0 	

    	

    	

    	

    0 0 : 0 0 : 1 0 : 1 5 2

4

Stop playback.
Press the [STOP] key.
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Panel Layout and functions
Panel Layout and functions

Rear panel

Level meters
£ÉHnÉ£È]Ê-/ ,®

Input section

Control section

Fader section

Built-in mic

Transport section
METRONOME indicator
Display

Display section

Right side panel

Bottom panel (not shown)
Battery compartment
SD card slot
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USB HOST jack

USB DEVICE jack

Input section
[PHANTOM] switch

PEAK indicators

[METRONOME]
switch

[MIC] switch

 ÊVÌÀÃÊ£Hn®

BALANCE control

Control section

Fader section

Q*,"

[INSERT EFFECT] key

[SEND RETURN EFFECT] key

Status keys
£ÉHnÉ£È]ÊQ-/ ,R®

Panel Layout and functions

[Hi-Z] switch

/RÊiÞ

[TOOL] key

PAN/EQ key

Track indicator
Master indicator

9-16Tr key
1-8Tr key

[SWAP/BOUNCE] key
[USB] key
[UNDO/REDO] key

Transport section
[AUTO PUNCH IN/OUT] key

MARKER [

] key MARKER [

[REW] key

[FF] key

] key

[MARK/CLEAR] key

[A-B REPEAT] key

[STOP] key [PLAY] key

[REC] key

[ENTER] key
Faders
£ÉHnÉ£È]ÊQ-/ ,R®

Cursor keys

[EXIT] key

Rear panel

DIAL
POWER switch

DC5V1A jack

OUTPUT jacks

OUTPUT control

PHONES jack

PHONES control

INPUT jacks
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Connections
Connections

Refer to the instructions on this page when you connect instruments, microphones, audio equipment or
a computer to the R16.

OUTPUTS

INPUTS

Use the [METRONOME] switch to set
whether the metronome is output to
only the [PHONES] jack or also to the
[OUTPUT] jacks.

You can connect cables with XLR and monaural phone plugs (balanced or
unbalanced) to the INPUT jacks.

1) Stereo system, speakers with
built-in amplifiers, etc.
When connecting speakers, be
sure to turn off the system’s power
beforehand.
Connecting them with the power on
could cause damage.

2) Microphones

4) Guitar/Bass

In order to supply phantom power
to a condenser microphone, first
connect the microphone to [INPUT
5/6] and then turn the [PHANTOM]
switch ON.

Use [INPUT 1], which can handle
high impedance, when you directly
connect a passive-type electric guitar
or bass, and turn the [Hi-Z] switch
ON.

3) Other equipment with stereo
outputs

5) Built-in microphones

When using a synthesizer or a
CD player with stereo outputs, for
example, be sure to connect its left
output jack to an odd number [INPUT]
jack on the R16 and its right output
jack to an even number [INPUT] jack
on the R16.

1

Rear panel

These microphones are useful for
recording drums indirectly and
recording a band. When you turn the
[MIC] switch ON, the sounds will be
input into INPUT 7 and 8.

2

3
R

4

L

8) AC adapter
Make sure to use a
ZOOM AD-14 adapter
designed for this unit.

8

7

USB memory

Right side
panel

6) Connecting a computer by USB

7) Connecting two R16s
By connecting two R16s
together, you can record
16 tracks simultaneously.
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6

Connecting to a computer, you can
send audio files and projects directly to
and from the R16. You can also use the
R16 as an audio interface and a control
surface for DAW software.

SD card installation

An SD card is necessary for recording.

Always turn the [POWER] switch OFF first
(ordinary use)

1

1) Turn the [POWER] switch
OFF and detach the cover of
the SD card slot.

NNOTE
s )F YOU MUST CHANGE AN 3$ CARD WHILE THE POWER
is on, please follow the specific procedures
described on page 69.
s 7HEN INSERTING OR EJECTING AN 3$ CARD MAKE SURE

SD card installation

The R16 saves recording data and settings on SD cards.
To protect your data, turn the [POWER] switch OFF when inserting or ejecting a card.

the [POWER] switch is OFF. If you insert with the
[POWER] switch ON, your data might be lost.
s )F YOU CANNOT INSERT A CARD INTO THE SLOT YOU
may be trying to insert it in the wrong direction
or upsidedown. Try again with the correct card
orientation. If you force it in, you might break the
card.
s )F AN 3$ CARD WAS PREVIOUSLY USED WITH A
computer or a digital camera, you must format it

2

in the R16 before using it.

2) Insert an SD card
(write-protect unlocked)
into the slot.
To eject: Push the card in
first to eject it.

s )F NO 3$ CARD IS INSERTED ;2%#= AND ;5.$/2%$/=
keys will not function in RECORDER MODE.

If these messages about
SD cards are shown
s h.O #ARDv .O 3$ CARD IS DETECTED -AKE SURE AN
SD card is inserted properly.
s h#ARD 0ROTECTEDv 4HE 3$ CARD WRITE PROTECTION
lock is closed, preventing rewriting. To release it,
slide the switch away from the lock position.

Unlock the SD card
write-protection.

s h3$ #ARD &ORMATv 4HE INSERTED CARD IS NOT
formatted for the R16. Press the [ENTER] key to
format it. (Ref. P.70)

Prevent unwanted removal of an SD card

1

First remove the screw beside
the slot, and then screw it into
the screw-hole in the SD card
cover.

HINT
s 4HE 2 CAN USE  -" n  '" 3$ CARDS AND
n '" 3$(# CARDS
s 9OU CAN GET UP TO DATE INFORMATION ABOUT
compatible SD cards on the Zoom site.
Zoom site: http://www.zoom.co.jp

Ref: SD CARD >EXCHANGE
SD CARD >FORMAT

P.69
P.70
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Powering the R16
Please use the included AC ADAPTER that is designed for the R16 or six AA batteries (sold separately).
Powering the R16

Using the included AC ADAPTER with
an ordinary electricity supply

1

Make sure that [POWER]
is OFF, and then plug the
included AC ADAPTER into
the back of the unit.

Using batteries

1
2

Turn the [POWER] switch OFF
and open the battery case cover
on the bottom of the unit.
Install six AA batteries and
close the cover.

Power indicator on screen

You must use the included ZOOM AD-14
AC ADAPTER, which is designed for the
R16. Using any adapter other than the
AS-14 may damage the unit and void the
warranty.

No Indicator

Indicator On

Using the AC
adapter

Using batteries

Battery power
status

Turn the [POWER]
switch OFF and
replace the
batteries.

NOTE

HINT

Ê UÊ >iÊ ÃÕÀiÊ Ì >ÌÊ Ì iÊ Q*"7 ,RÊ ÃÜÌV Ê ÃÊ "Ê

Power supply from USB

With the [POWER] switch OFF, connecting a

when you open/close the battery cover or plug/

computer to a USB cable makes the R16 start-up

unplug the AC adapter. Removing batteries or

automatically with power supplied by USB.

unplugging the AC adapter when the [POWER]

In this status, functions are different from when the

switch is ON, might cause lost recording data.

[POWER] switch is ON. The R16 can be used only

ÊUÊ/ iÊ,£ÈÊV>ÊÞÊÕÃiÊ>Ê>`Ê ÊL>ÌÌiÀiÃ°Ê

as an SD Card Reader or as an audio interface.

The approximate lifetime for Alkali batteries is
about 4.5 hours.

Ref.: R16 Battery type settings
BATTERY TYPE

P.71

Ê UÊ ,i«>ViÊ Ì iÊ L>ÌÌiÀiÃÊ Ü iÊ ÞÕÊ ÌViÊ ºÜÊ
Battery” or the empty battery icon on the display,.
Turn the [POWER] switch OFF immediately
and install new batteries, or connect the included
AC adapter.
ÊUÊ iÊÃÕÀiÊÌÊÃiÌÊÌ iÊVÀÀiVÌÊ // ,9Ê/9* ÊÃiÌÌ}Ê
for accurate battery metering.

13

Powering the R16 · Date & time setting
Precautions for starting-up and shutting down and how to set the date and time for files and data

1 ) M a k e s u re t h e p o w e r i s o ff o n a l l
equipment.
2) Insert an SD card into the R16. Confirm that
the connections for the power, instruments,
and monitoring system (or stereo
headphones) are correct.

Turn [POWER] switch ON: Start-up

1

P R J 	

    0 0 0 	

    P R J 0 0 0
	

    	

    0 0 	

    	

    	

    	

    0 0 : 0 0 : 0 0 : 0 0 0

.

1

Turn power on for connected instruments
and then for the monitoring system.

Turn [POWER] switch OFF: Shut-down

1

Turn the [POWER]
switch OFF.
P r o j e c t 	

    S a v i n g . . . 	

    	

    	

   
	

    	

    	

   

G o o d b y e 	

    S e e 	

    y o u !

Press [TOOL].
TOOL
>TUNER

2

Turn the [POWER]
switch ON.
Z O O M 	

    R 1 6
V e r : 1 . 0 0 	

   

2

Setting the date and time

TOOL>SYSTEM>DATE/TIME

Select >SYSTEM .
TOOL
>SYSTEM

Ê UÊ ivÀiÊ ÌÕÀ}Ê Ì iÊ Q*"7 ,RÊ ÃÜÌV Ê " ]Ê ÌÕÀÊ
the volume down on all instruments and the
monitoring system connected to the R16.
ÊUÊvÊÊ«ÜiÀÊÃÊÃÕ««i`ÊÌÊÌ iÊ,£ÈÊvÀÊÀiÊÌ >Ê£Ê

Move with
the cursor
keys

Press [ENTER].
Move with
the cursor
keys

SYSTEM
>LCD

3

Select >DATE/TIME .
SYSTEM
>DATE/TIME

Press [ENTER].

4 Select items under >DATE/TIME .
Make setting for the year, month, day and
time (hour: minute: second).
DATE	

    	

    	

    	

    	

   TIME
2009/01/01	

   00:00:00

5

Move with
the cursor
keys

Selected figure blinks

Change the time
DATE	

    	

    	

    	

    	

   TIME
2009/03/01	

   00:00:00
DATE	

    	

    	

    	

    	

   TIME
2009/03/10	

   10:15:03

Press [ENTER].

NOTE

Use the
cursor keys
to move in
the Menu

Powering the R16 · Date & time setting

Turning the power on and off

Rotate the DIAL
to change the
numbers.

If this is displayed:
Reset
DATE	

   TIME
ÊUÊ/ iÊ / É/ ÊÃiÌÌ}Ê >ÃÊLiiÊÃiÌÊÌÊÌÃÊÌ>Ê
value. Reset the DATE/TIME settings.

minute, the DATE/TIME setting will be reset to its
initial value.
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Switch and key operation overview
Switch and key operation overview

Here we explain how to use the keys of the R16 and their functions. Please look at the display for keys
that have icons shown on the screen.
Transport section

Control section

[REC] key
Functions only when tracks are in recording standby.
This key puts the R16 in recording standby mode.
When in recording standby this key stops recording standby.

[PLAY] key

[PAN/EQ] key

Press to access track
mixer settings
¤Ê*°ÎÇ

[TOOL] key

Opens TOOL menu
(TUNER, METRONOME,
SYSTEM and SD CARD)

[PROJECT]
key

"«iÃÊ*,"

This key starts playback.
When in recording standby this key starts the recording.

/ÊiÕ

Select tracks 1-8 or
9-16 with light showing
selected tracks

[1-8Tr] & [9-16Tr] keys
[STOP] key
[USB] key

When recording this key will stop the recording.
This key stops playback.

Opens USB menu

[SWAP/BOUNCE] Opens SWAP/BOUNCE
menu
key
[REW] key

Fader section

Rewind.
Press [REC] and [REW] keys at the same time
to return to the top of the song.

TRACK 1~8
(9~16) status
keys

[FF] key

Change track ready status
Green: PLAY (playback)
No light: MUTE (mute)
Red: REC (record)
Change MASTER track
status

Fast forward.

MASTER Green: PLAY (playback)
No light: MASTER (not
status key playback/recording ready)
[ENTER] key

Confirms selections

[EXIT] key

A quick press returns to the
previous step, and a long press
returns to the top screen.

[DIAL]

Use to change and move among
menus and numbers.
Ref.: Mark-related keys see P.31.

Red: MIX DOWN
(recording)

Various switches & controls
[POWER] switch

Turns power ON & OFF

[Hi-Z] switch

Turns Hi-Z connection on/off (only for
INPUT 1).

[MIC] switch

Turn built-in microphones on/off
(signals to INPUT 7 & 8).

[METRONOME] switch Set metronome output.

Cursor:
Appearance and indication
Display

Appearance

The display shows cursor directions
Movable in all directions
Display

Manual notation
Black: direction explained
Movement in Gray: movable directions
No color: not effective
the menu

Use the cursor to move up, down, left and right to choose different function items.
The appearance of the display and its notation in the manual is shown above.
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[GAIN] controls

Adjust input sensitivity

[PEAK] indicators

Light at the moment of maximum input

[BALANCE]

When [METRONOME] is set to
“PHONES ONLY” during recording,
this adjusts the balance of the preMASTER fader and metronome signals

Level meters

Show recording/playback levels

[METRONOME]
indicator

Flashes in time with the count

During audio interface use, control surface functions (shown in boxes below
keys) are provided by the row of keys starting with AUTO PUNCH I/O (F-1 to
F-5), as well as the [1-8Tr] and [9-16Tr] keys (<BANK>) and the [MASTER/
MIX DOWN/PLAY] (REC/SOLO/MUTE) key.

Display information

Icon display area: active settings shown

Display and indications

Shown means active
Not shown means inactive

Information
display area
Usable directions

The TOP screen shows the current projects.
Top line: project number and project name
Bottom line: icon mark/number and counter (time)

MENU screens show operation menus

P R O J E C T 	

   
>SELECT

Icon display and setting keys
PHANTOM icon

1/7

Top line: current menu
Bottom line: menu &
items available

Display information

On the R16’s display you can see project data, recorder connection and operation status, computer
audio-interface connection and status, available functions and the R16 menus.

Display on: 48V phantom power is supplied to mics connected to INPUT 5 & 6
Setting: [PHANTOM] switch ON

BATTERY icon ¤ P.13

Page in menu/total
number of pages

Display on: Batteries in use and their remaining charge
No display: AC adapter or USB power in use (no display while
powering with batteries means the batteries need to be replaced)

Effect & Mode

PROTECT icon ¤ P.56
Display on: project cannot be overwritten
No display: project not protected
Set using menu

Send return effects ¤ P.48
REVERB/CHORUS icons

Shown when on, set
by key operation

A-B REPEAT icon
¤ P.30

INSERT EFX icon P.48

AUTO PUNCH IN/OUT icon
¤ P.27

Shown when insert effects on, set by key operation
INSERT
key
EFFECT

SEND
RETURN key
EFFECT

[A-B REPEAT] key
Display on: A-B points are set
Set by key operation

Key operation: Open effect menus

[AUTO PUNCH IN/OUT] key
Display on: active
Set by key operation

MODE
Displays current R16 operation mode
Recorder ¤ P.17Audio Interface ¤ P.75Card reader ¤Ê*°ÇÎ

BOUNCE icon
¤ P.39
Display on: active

[UNDO/REDO]

UNDO icon

REDO icon

[UNDO / REDO] key

UNDO: You can return to the previous recording operation
Valid UNDO operations: PUNCH IN/OUT, BOUNCE, MIX
DOWN (to MASTER TRACK)
REDO: Reverse the UNDO operation

Icon shown/not shown
After certain operations, “UNDO” is displayed, meaning an
UNDO operation is possible
After pressing the [UNDO/REDO] key, “REDO” is displayed,
meaning a REDO operation is possible.
Set by key operation.

NOTE
s 5.$/ IS ONLY VALID FOR AUDIO DATA RECORDED ON TRACKS
s 9OU CAN ONLY 5.$/ AND 2%$/ ONE OPERATION
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Track recording

2 RECORDING mOW s #REATING A NEW PROJECT
2 RECORDING mOW s #REATING A NEW PROJECT

With multitrack recording you can create a complete work of music using the R16.
To begin, create a new project for each piece.

Recording preparation
Connect instruments to the
appropriate INPUT jacks

Create a new project
PROJECT>NEW

1

Press [PROJECT].
Change
menu

P R O J E C T 	

   
>SELECT

Make project and track settings
Create a new project

2

Select >NEW .
P R O J E C T 	

   
> N E W 	

    	

    [ S D ] 0 0 3 : 2 2 : 5 2 ]

Select the INPUTS and the recording tracks
Set stereo links
Change track status (recording, play, mute)

Press [ENTER].

3

Confirm the PROJECT name.
New project number

P r o j e c t 	

    N o . 0 0 3 	

   
PRJ003

Adjust input sensitivity using the [GAIN] controls

Performance preparation
Set PRE-COUNT/METRONOME

Change
letters

New project name

Press [ENTER].

4

Select whether to use the settings of
the last project.
S E T T I N G ? 	

   
[ C O N T I N U E ] 	

    R E S E T

Set and use TUNER

Change
menu

Select this to restore the default values

Record the first tracks
Record standby—Record—Stop

Record more tracks

Press [ENTER].

5

Execute.
N o . 0 0 3 : P R J 0 0 3 	

   
Create?
Press [ENTER].

Overdubbing
Playback of already recorded tracks
Overdubbing
Record standby—Record—Stop

HINT
9ÕÊV>ÊV >}iÊÌ iÊiÜÊ«ÀiVÌÊ>iÊ>ÌÊ-Ìi«ÊÎ°

Ref: Name change
Using the previous settings
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P.43
P.57

Track recording

Connecting instruments and making monaural settings

Connecting passive-type guitars
Connect high impedance (Hi-Z) instruments to
INPUT 1, and the turn the [Hi-Z] switch ON.

Assign INPUT 1–8 connections to
tracks 1–16

1

Connect instruments and microphones
to jacks
).054  n 

Signal to INPUT 1
Connecting low-impedance
instruments (monaural connection)
Connect low impedance instruments to any of the
INPUTS.

2
3

Make settings for specific instruments,
built-in microphones and stereo tracks.
Hi-Z

PHANTOM

MIC

STEREO

MONAURAL×2

MONAURAL

Select the Track switches

TRACKS 1~8

Signals to any INPUT between 1~8

4

TRACKS 9~16

Enable the faders
either for tracks
n OR n

Change the status of the connected
INPUTS

Connecting instruments and making monaural settings

You will need to adjust settings for musical instruments such as high impedance guitars, line input
synthesizers, the built-in microphones and microphones that use phantom power, as well as stereo and
monaural inputs, for example.

Press the status key of a track one or two
times to turn the red light on.

Using phantom power
Red light on: recording enabled (REC)

Set tracks to receive INPUTS
Press the [1-8Tr] or [9-16Tr] key to set which tracks
will record the INPUTS.

Supply phantom power to INPUT
5 and 6 jacks

NOTE
*Turn the [PHANTOM] switch on to provide +48V
power to INPUT 5 and 6. You can use either
INPUT 5 or 6 or both when the switch is ON.
*Use the fader that corresponds to the INPUT jack.
The signal from INPUT 1 goes to track 1/9.
I/ÊÕÃiÊ/À>VÊH£È]ÊÃÜÌV ÊÌ iÊv>`iÀÊ>ÃÃ}iÌÊLÞÊ
pushing the [9 –16Tr] key.
*Depending on the INSERT EFFECT selection, the
output flow will change.
*Creating one stereo file from two faders requires
the use of the STEREO LINK setting.

INPUT

TRACK
Q£Hn/ÀRÊ>VÌÛi

QH£È/ÀRÊ>VÌÛi

1
2

1
2

9
10

Î

Î

11

4
5
6
7
8

4
5
6
7
8

12
£Î
14
15
16

Ref: STEREO setting

P.19
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Track recording

Instrument connections: stereo settings and status keys
Instrument connections: stereo settings and status keys

To make a stereo recording, you can create one stereo file by recording on the neighboring
odd/even-numbered tracks and by setting a stereo link.
The status key must be pushed to transfer the signal from an INPUT to a recording track.

Using the built-in microphones
Turn the [MIC] switch ON.

Files corresponding to INPUTS
2ECORDING ).0543 n RESULTS IN FILE NAMES
that correspond with the track numbers.

Signals to INPUT 7/8

Connecting line input instruments
(stereo connection)
Choose INPUT 1, 3, 5 or 7 and connect the musical instrument.

When STEREO LINK has been used

Use INPUT 1/2, 3/4, 5/6 and 7/8 as pairs. Input
left signals to odd-numbered tracks and right
signals to even numbered tracks.

Assign INPUTS 1–8 to tracks 1–8
or tracks 9–16.

1

Stereo-linked tracks result in stereo files.
Lch = odd-numbered input signal recorded
Rch = even-numbered input signal recorded

Connect instruments and
microphones to the jacks.
INPUT1~8

2

Make stereo settings for the specific
instruments and built-in microphones.
STEREO

3

MONAURAL

Select the tracks.
TRACKS
1~8

4

MONAURAL×2

TRACKS
9~16

Assign faders to
EITHER TRACKS n
OR n

Set the status of the connected INPUTS.

Press the STATUS KEY of the
paired tracks one or two times
each to turn both lights on.

Red lights on: record ready (REC )
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NOTE
* Use the fader that corresponds to the INPUT
jack. Signals from INPUT 1 go into Track 1/9.
* To use tracks 9-16, press the [9-16tr] key to
switch the fader assignments.
* The input and output flow change depending on
the INSERT EFFECT setting.

Track recording

Stereo link

STATUS KEYS and TRACK INDICATORS

Stereo link

Set STEREO LINK for tracks for recording in advance to create a stereo file of the recording.
You can also assign stereo files.

Stereo link

PAN/EQ>STEREO LINK

Press a STATUS KEY to change the color of the
TRACK INDICATOR light and set the role of the
track fader.
The three TRACK INDICATOR colors show the
track status.

1

Press [PAN/EQ].
Switch tracks.

Track1
E Q 	

    H I 	

    G = 0 d b
Change type

[REC]
Record ready

[PLAY]
Playing back

[MUTE]
Sound
disabled

2

Select a track.

3

Select

Change
parameter values

Track3
E Q 	

    H I 	

    G = 0 d b

STEREO	

   LINK.

Track3
S T E R E O 	

    L I N K 	

    O f f
Change setting

/À>VÊ`V>ÌÀÃÊ£H£È®
Press
REC

¤
¤

Press
PLAY

Press
MUTE

Red light on

¤

Green light on ¤

¤
¤

4

No light on

Track indicator (MASTER)

Press

¤

Press

¤

Press

MIX DOWN

¤

PLAY

¤

MASTER

Red light on

¤

Green light on

¤

No light on

Turn

STEREO	

   LINK	

   On.

Track3/4
S T E R E O 	

    L I N K 	

    O n
On/Off

5

Press [EXIT] to complete
the setting.

HINT
* The STEREO LINK track pairs are

HINT
* In order to send the signals from an INPUT to a
recording track, press its STATUS KEY 1–2 times
until the track indicator lights red.
* For use of two INPUTS press both STATUS KEYS
to connect both INPUTS to tracks.
* Creating one stereo file from 2 tracks requires
STEREO LINK to be set.
* If the MASTER track is set to PLAY, all other
tracks will be set to MUTE (no sound).

Track 1/2, Track 3/4, Track 5/6, Track 7/8,
Track 9/10, Track 11/12, Track 13/14 and Track 15/16.

* STEREO LINK changes the setting from two
monaural tracks to one stereo track.
* At Step 4, whatever track number you choose,
the neighboring number track will be linked. You
cannot change these combinations.
* To adjust the volume of a pair of tracks set to
STEREO LINK you must operate the odd number
fader. The even number fader has no effect.
* The PAN parameter of a pair of tracks set to
STEREO LINK can be used to adjust their relative
volume balance.
* Even when STEREO LINK is active you can select
files and make phase settings for each track.
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Track recording

Recording the first track
Recording the first track

After connecting instruments and completing all recording preparation, we can prepare the recorder and
start recording the first track.

Starting from the top screen of
the new project

1
2

Return to the top screen.

Adjusting the input level

3

Press and hold [EXIT] for more than 2
seconds.

Return the counter to its head.
Press [REW] & [Stop] at
the same time to return the
counter to its head.

The top screen should look like this.
P R J 	

    0 0 1 	

    P R J 0 0 1
	

    ト 0 0 	

   
00:00:00:000
The counter is at the head position (mark 00).

Arm the track for recording.
Press 1-2 times until the
track light turns red.
Red light on: recording enabled (REC).

4

Adjust the input sensitivity (GAIN).
Adjust the
recording level
and monitor.

Sounds
start.

Should light occasionally when
the volume reaches maximum

5

Adjust the recording level.

6

Adjust the monitoring system

If an INSERT EFFECT is
applied to an INPUT, make
adjustments to the patch
level, for example, to prevent
the LEVEL METER red light
(0dB) from turning on.

HINT
The top screen display of the new project

Using the recording track fader,
adjust the monitoring level of
the instrument being recorded.
(INPUT 1 is track 1 or 9).

Counter at the head position (mark 00)
Batteries and phantom power active
After setting the input (Step 5 and after), you
can process input signals with the INSERT
EFFECT.

Ref. : New project creation
Insert effect

P.17
P.48

NOTE
Red lights on PEAK indicators and Level meters
Ê UÊ Ê * Ê `V>ÌÀÊ ÌÕÀÃÊ Ài`Ê Ü iÊ Ì iÊ «ÕÌÊ
signal exceeds the maximum detectable level
of 0 dB, resulting in input clipping. The red light
on a Level meter means that the signal being
recorded (signal after passing through the insert
effect) is clipping. If clipping happens, the
recorded sound will be distorted. You should
reduce the recording level.
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7

10

Start record standby.
Press [REC].

8

Playing back the first track

Press [STOP].

Red light on

Lights off

Green light on

Start recording.

P R J 	

    0 0 1 	

    P R J 0 0 1
	

    	

    	

    0 0 	

   
00:04:31:153

Press [PLAY].
Red light on

Green light on

11

P R J 	

    0 0 1 	

    P R J 0 0 1
	

    	

    	

    0 0 	

   
00:00:00:123

9

Stop.

Play the track.
Press the [PLAY/MUTE/
REC] key of the TRACK to
PLAYBACK n TIMES UNTIL
the green light is on.
Green light on: playback
enabled [PLAY]

The counter starts to move.

12

Stop recording.
Press [STOP].
Green light on

The counter
stops moving.

Recording the first track

Recording the first track

Lights off

P R J 	

    0 0 1 	

    P R J 0 0 1
	

    	

    	

    0 0 	

   
00:02:04:247
The counter stops moving, but does not return to 0.

Return the counter to its head.
Press [REW] & [Stop] at
the same time to return the
counter to its head.
P R J 	

    0 0 1 	

    P R J 0 0 1
	

    ト 0 0 	

   
00:00:00:000

13
14

Play.
Green light on

Press [STOP].

Green light on

Stop.

HINT
ÊUÊ*ÀiÃÃÊQ1 "É, "RÊÌÊV>ViÊÌ iÊÀiVÀ`}°
Recording again
UÊ vÊ ÞÕÊ ÀiVÀ`Ê Ê Ì iÊ Ã>iÊ ÌÀ>VÊ >}>]Ê Ì iÊ
previous recording will be overwritten.
UÊ/ iÊÌ ÀiiÊÜ>ÞÃÊÌÊÀiVÀ`Ê>ÊiÜÊwiÊÀÊÀiÀiVÀ`Ê
are:
Ê UÊ *ÀiÃÃÊ Ì iÊ Q1
"É, "RÊ iÞÊ ÌÊ iÝiVÕÌiÊ Ì iÊ
undo-action (cancel the recording).
Ê UÊ / ÀÕ} Ê *," / ]Ê ÃiÌÊ Ì iÊ ÀiVÀ`i`Ê
ÌÀ>VÊ>ÃÃ}iÌÊÌÊº "/Ê-- °»Ê,iv°\Ê*°ÓÎ®
Ê UÊ / ÀÕ} Ê *,"
/ 
/
 / ]Ê
delete the FILE (AUDIO DATA). (Ref. : P.62)

Press [PLAY].

NOTE
UÊ ,iVÀ`i`Ê >Õ`ÊwiÃÊ Ê >Ê ÌÀ>VÊ ÜÊ LiÊ ÀiVÀ`i`Ê
over. If you rewind the counter back to the head,
a new recording will overwrite the previous one.
During playback the files stored on the tracks will
be played.
If you want to record a new file, do not assign a file
to the track.

Ref. : Assigning files to tracks
Mark

P.23
P.31
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Track recording

Track assignment
Track assignment

Here, after completing the first track recording, we record the next track while playing back the already
recorded audio file. The preparation is almost identical to the first one, but we will conduct playback on
a different track.

Playback track preparation

1

NOTE

Assign the playback file to a
different tracks.
Press [PROJECT].
PROJECT
>SELECT

2

Select >FILE.
PROJECT
>FILE

Menu
change

Press [ENTER].

3
4
5

s Recorded audio files on tracks will be overwritten
by new recording. If you rewind the counter to
the top and begin recording again, be aware that
the overwritten previous recording will be lost.
s During playback the file assigned to the track is
played.
s If you want to record to a new file, do not assign
any file to a track.
s When you move a file on a track, confirm that no
files are assigned to the track to be recorded
(“NOT ASSIGN”). If there is any assigned file, that
recording will be overwritten by new recording.
s Files exclusively for reading (read only) are shown
ÜÌ Ê,°äÊÊÌ iÊ`Ã«>Þ]Ê>`ÊÞÕÊV>ÌÊÀiVÀ`Ê
over them if they are assigned to tracks.
s Files marked with an asterisk (*) cannot be
assigned to the selected track.

Select the track for playback.
TRACK1
	

    N O T 	

    A S S I G N
Select a different track from the one for
the next recording.

Track
change

s File track assignment status

Select the file for the track.

T R A C K 	

    5
	

    N O T 	

    A S S I G N

TRACK5
	

    M O N O - 0 0 0 	

    	

    	

    	

    	

    	

    [ T R 	

    5

Display of a track with no file
File change

Assign it.

HINT

Press [ENTER].

T R A C K 	

    5
	

    M O N O - 0 0 0
Display of track with no assigned files

T R A C K 	

    5
	

    M O N O - 0 0 0 	

    	

    	

    	

    	

    	

    [ T R 	

    3 ]
Display of a track with assigned file

TRACK5
	

    M O N O - 0 0 0 	

    	

    	

    	

    	

    [ T R 	

    5 ]

6
7

Press and hold [EXIT] to
return to the top screen.

Prepare the already recorded
track for playback.
Press the [PLAY/MUTE/
REC] of the track to be
PLAYED BACK n TIMES UNTIL
the green light turns on.
Green light on: playback enabled [PLAY].
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s If the first and second recordings are on different
tracks, you can skip to Step 7, because you
only need to change the track status and start
recording.
s You can select tracks using the status key. The
indicators of selectable tracks will light orange.
s You can assign files imported from a computer or
USB memory.
s Stereo files can only be assigned to the tracks set
to stereo link or the master track.

Track assignment

Switch two tracks (SWAP)

1

Press [SWAP/BOUNCE].
SWAP/BOUNCE
>SWAP

2

Select >SWAP .
SWAP/BOUNCE
>SWAP

Menu
change

Press [ENTER].

3

Select the first track to swap.
S E L E C T 	

    T R A C K
Indicators blink orange on tracks that can be selected.
Press the track status key to select a track.

Selectable: blinking orange
Selected: lit orange

4

Select the second track to swap.
S E L E C T 	

    T R A C K
TRACK1
Already selected track
Indicators blink orange on tracks that can be selected.
Press the track status key to select a track.

Selectable: blinking orange
Selected: lit orange

5

Swap the tracks.
Tracks to be swapped

TRACK1 TRACK2
Swap?
Press [ENTER] to confirm.

NOTE
s The swap function switches two tracks, including
the assigned files and all track parameter
information.
s Stereo tracks cannot be swapped.
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Overdubbing

Recording the second and later tracks
Recording the second and later tracks

After completing the first track recording, you can record the next track in turn while playing back
recorded audio files. The preparation for recording is the same as for the first track, and you can
playback on a different track.

Playing back the already recorded track

1

]
Press the [PLAY/MUTE/
REC] of the TRACK for
playback 1-2 times until the
green light turns on.

Recording~Stop

4

Press [REW] & [Stop]
at the same time to
return the counter to
the head.

Green light on: playback enabled [PLAY]

P R J 	

    0 0 1 	

    P R J 0 0 1
	

    ト 0 0
00:00:00:000

Recording preparation for the second track

5

Press [REC] and then
[PLAY] to start recording.
Red light on

2

Green light on

P R J 	

    0 0 1 	

    P R J 0 0 1
	

    ト 0 0
00:00:00:123

Press the [PLAY/MUTE/
REC] of the recording track
1-2 times until the red light
turns on.

The counter starts moving.

Red light on: recording enabled [REC]

3

Adjust the [GAIN].

Perform.

6

Press [STOP] to stop recording.
Green light on

Instrument starts
sounding

Briefly lights when the sound
volume reaches maximum.

The lights off

P R J 	

    0 0 1 	

    P R J 0 0 1
	

    0 0
00:02:04:247
The counter stops moving, but does not return to 0.

Red
The level should
Orange cause no red light
(0dB) even at the
Green maximum sound.
Green

HINT
Other Uses
s If you want to use the same track as you recorded
before for the second track recording, you
should transfer the file to another track, and
make the target track empty. Refer to “Preparation
vÊ«>ÞL>VÊÌÀ>VÃ»ÊÊ*°ÓÎ°
s Yo u c a n a l s o s w a p re c o rd e d t r a c k s w i t h
unrecorded tracks.
s This method is useful for creating a second guitar
track using Hi-Z.
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NOTE
s If the first and second recordings are on different
tracks, you can skip to Step 7, because you
only need to change the track status and start
recording.
s When you move file tracks, make sure there is
no file assigned to the track where you plan to
record (display says “NOT ASSIGN”). If there are
assigned files, old files will be overwritten and
cannot be retrieved.
s Select tracks using the STATUS KEYS. Orange
lights indicate selectable tracks.
s ,i>`ÞÊ viÃÊ >ÀiÊ `Ã«>Þi`Ê >ÃÊ ,°äÊ >`Ê
cannot be recorded over if assigned.

1

Press the [PLAY/MUTE/
REC] keys 1-2 times on all
TRACKS to be played until
the green lights are on.
Green light on: playback enabled [PLAY]

2
3

Press [REW] & [Stop] at
the same time to return
the counter to the head.
Press [PLAY] to start playback.

Recording the second and later tracks

Playback all the tracks

Green light on

4

Press [STOP] to stop playback.
Green light on

NOTE
s When you move a file on a track, confirm that no
files are assigned to the track to be recorded
(“NOT ASSIGN”). If there is an assigned file, that
recording will be overwritten by new recording.
s Recorded audio files on tracks will be overwritten
by new recording. If you rewind the counter to
the top and begin recording again, be aware that
the overwritten previous recording will be lost.
s During playback the file assigned to the track is
played.

HINT
s If you want to record a new file, do not assign any
file to a track.
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Recording again

Automatic punch-in/punch-out
Automatic punch-in/punch-out

The punch-in and punch-out functions enable you to pick already recorded portions of a recorded file
and re-record them. You can set the beginning and ending points of the portion in advance and record
automatically with punch-in at the beginning and punch-out at the ending.

Prepare the track you want to
re-record with punch-in/punch-out

1

Re-recording a track

Raise the fader.

Rehearse

1

Press [PLAY]
to start playing.

Light on

When the punch-in point is passed, the [MUTE]
function of the track automatically starts.

Perform (not recording)

2

Press [PLAY/MUTE/REC]
1-2 times until the red light
is on.
Red light on: recording enabled

3

Adjust the recording
level and the GAIN to
be the same as the
already recorded part.

Make punch-in and punch-out settings

4
5

Using [REW], [FF] and [PLAY]
locate the point just before
the re-recording (PUNCH IN).

When the punch-out point is passed, the [MUTE]
function is released.

2

8

Press [REC] and then
[PLAY] to start playback.
Light on

Blinks

Not
recording.

Pass the punch-in point

Performance

Recording.
Lights on

Pass the punch-out point
Light on

Pressing [FF] & [PLAY], locate
the punch-out point.

Icon lights

Move to before the
PUNCH IN point.

9

Press [AUTO Set the punchPUNCH I/O] in point.

Press [AUTO Set the punchPUNCH I/O] out point.

Light off.

Re-recording: punch-in/punch-out

Icon blinks

6
7

Press [STOP]
to stop.

10

Blinks

Press [STOP]
to stop.

Not
recording.

The recorder stops.
Light off

Release PUNCH IN/OUT

NOTE

11

Press [AUTO PUNCH I/O].
Icon off

s Once you make auto punch-in/out settings, you
cannot change the points. To change the points you
must cancel and reset them.
s Press the [AUTO PUNCH IN/OUT] key again to
cancel the points set.

Re-recorded portion.
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Recording again

Manual punch-in/punch-out

Prepare the track for punch-in/
punch-out

1
2

Re-recording track

Raise the fader

Press [PLAY/MUTE/REC]
1-2 times until the red light
turns on.

Re-recording: punch-in/punch-out

4
5

Red light on: recording enabled

3

Adjust the recording
level and the GAIN to
be the same as the
already recorded part.

Using [REW], locate the point just
before where you want to re-record.

Press [PLAY] to start
playback.

Light on

Manual punch-in/punch-out

You can punch in and out manually. Press the [REC] key during playback to start re-recording from that
point.

Start performance,
not yet recording

6

Press [REC]
to start recording,
(punch-in)

Lights
on

Perform and record.

7
8

Light on

Light off

Press [REC] to stop
recording/start playback
(punch out).

Press [STOP]
to stop.

The recorder stops.
Lights off

Start

Stop

Re-recorded portion

NOTE
s Punch-in/punch-out recording overwrites the
existing recording. A previously recorded file
should be assigned to the track.
s You can use the [UNDO/REDO] function.
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Playback

Playback of a project
Playback of a project

Recorded audio files are assigned to tracks for storage. During playback, all the tracks that you have
enabled for playback with their status keys (green lights on) will be played.

Overview of recording and playback process in a project
TRACK
1/9

TRACK
2/10

TRACK
3/11

TRACK
4/12

TRACK
5/13

TRACK
6/14

TRACK
7/15

TRACK
8/16

MASTER
TRACK

Recording the first track
Track 1: monaural recording

Track 7 & 8: stereo recording

1-8 TRACK
REC

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

MONO-000.WAV

REC

STE-000.WAV

9-16 TRACK
NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

Recording more tracks/Playback of the previously recorded tracks
Monaural recording on tracks 11, 12 and 13
Track 1: monaural playback
PLAY

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

MONO-000.WAV
NOT ASSIGN

PLAY

STE-000.WAV
NOT ASSIGN

REC

REC

REC

MONO-001.WAV

MONO-002.WAV

MONO-003.WAV

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

Playback
Track 1, 11, 12 and 13: monaural playback
PLAY

NOT ASSIGN

NOT ASSIGN

Track 7 & 8: stereo playback

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

MONO-000.WAV
NOT ASSIGN

PLAY

STE-000.WAV
NOT ASSIGN

PLAY

PLAY

MONO-001.WAV

MONO-002.WAV

PLAY

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

MONO-003.WAV

Assigning tracks and playback
Track 1, 2, 3 & 4: monaural playback

Track 7 & 8: stereo playback

PLAY

PLAY

PLAY

PLAY

VOCAL2.WAV

VOCAL.WAV

BASS.WAV

GUITAR.WAV

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

PLAY

STE-000.WAV
NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

NOT ASSIGN

Ref. : Assigning files to tracks.
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P.23

Playback

Repeat playback of a specific section (A-B repeat)
You can set and repeat playback between a beginning point (A) and an ending point (B) in a project.

1
2

Locate the
beginning point.

Press [A-B REPEAT] .
A¥ blinks.

3

Locate the end point.

4

Press [A-B REPEAT] .
A¥B icon

A-B repeat: playback repeatedly

5
6

s When playback reaches point B, it automatically
goes back to point A and continues playback.
s While the A¥B icon is on, playback repeats
continuously.
s You can make these settings both during playback
and when stopped.
s If you set point B at a time before point A, repeat
playback will start from point B.
s If you want to make new settings, cancel the
previous ones by pressing the [A-B REPEAT] key
again and then make the new ones.

A-B repeat

HINT

Setting A-B points

Press [PLAY] to start repeat
playback.

A-B Repeat
section
#$ࡇ
࠻⸳ቯㇱಽ

Plays again and again

ߊࠅߒౣ↢

Press [STOP] to stop playback.

Cancel A-B repeat and the points

7

Press [A-B REPEAT] again
to cancel.
A¥B icon off
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Using the counter and markers to move (locate)
Using the counter and markers to move (locate)

The counter indicates recording time and elapsed time in hour/minute/second/millisecond and bar/beat/
tick (1/48beat). Use it to set marks that you can then quickly move (locate) to in your project.

Locate a time or position using
the counter

1

Place a mark
Place a mark using the counter

Preparation: Stop the recorder.
Select the project.
Start from the top screen.

Start from the top screen.
Set the counter to the
desired mark position.

Select hour: minute: second or
bar-beat-tick.

Hour: minute: second: millisecond

PRJ01 PRJ001
0 0 	

    	

    	

    0 0 	

    - 	

    0 0 	

    - 	

    0 0 0

P R J 0 1 P R J 0 0 1 	

   
0 0 	

    	

    	

    0 0 : 0 1 : 1 2 : 0 3 7

Switch

P R J 0 1 P R J 0 0 1 	

   
0 0 	

    	

    	

    0 0 : 0 0 : 0 0 : 0 0 0

Switch

1

Press [MARK/CLEAR].
P R J 0 1 P R J 0 0 1 	

   
0 1 	

    	

    	

    0 0 : 0 1 : 1 2 : 0 3 7

Bar- beat- tick (1/48 beat)

2

Mark number

Choose the desired unit.

Marker icon

(Hour: minute: second: millisecond
or bar-beat-tick.)

Place a mark during recording/playback

P R J 0 1 P R J 0 0 1 	

   
0 0 	

    	

    	

    0 0 : 0 0 : 0 0 : 0 0 0

In the middle of recording/playback

Move between units, the
selected item blinks

3

P R J 0 1 P R J 0 0 1 	

   
0 0 	

    	

    	

    0 0 : 0 6 : 1 9 : 0 0 4

Change the values.

P R J 0 1 P R J 0 0 1 	

   
0 0 	

    	

    	

    0 0 : 1 5 : 0 0 : 0 0 0

Move between
items

Move between
items

1

Press [MARK/CLEAR].
P R J 0 1 P R J 0 0 1 	

   
0 1 	

    	

    	

    0 0 : 0 6 : 1 9 : 0 0 4

HINT
Mark icon display
ト03

000:10:08:015
>ÀÊÕLiÀÊÎÊÃÊV>Ìi`Ê>ÌÊ£äÊÕÌiÃ]ÊnÊÃiV`Ã]Ê£xÊ
milliseconds.

Counter is at the indicated mark
No mark registered at this counter position

NOTE
s 9OU CANNOT USE THESE PROCEDURES DURING RECORDING

Mark 0 = Counter 0. This is the head of the
project. You cannot change this particular mark.

playback.

s )F YOU PLACE A NEW MARK AHEAD OF A REGISTERED

HINT

mark, all the following marks will be automatically

s !FTER 3TEP  YOU CAN START PLAYBACK FROM THE SET
counter value.
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Mark Numbers

renumbered in order.
s 9OU CAN PLACE A MAXIMUM OF  MARKS IN ONE
project.

With key operations you can move
between marks

1

Press the forward or backward
mark key until you reached the
desired mark.
P R J 0 1 P R J 0 0 1 	

   
0 3 	

    	

    	

    0 0 : 1 2 : 0 0 : 0 3 7
Project

Delete a mark

1

Press the forward and backward
mark keys until you reach the
desired mark.
P R J 0 1 P R J 0 0 1 	

   
0 3 	

    	

    	

    0 0 : 1 2 : 0 0 : 0 3 7

2

Press [MARK/CLEAR].
P R J 0 1 P R J 0 0 1 	

   
0 2 	

    	

    	

    0 0 : 1 2 : 0 0 : 0 3 7
The selected (highlighted) mark is erased and the
preceding mark is shown (the counter does not move).

Using the counter and markers to move (locate)

Locate to the position of a mark

NOTE
s /NCE YOU DELETE A MARK YOU CANNOT RETRIEVE IT
s 9OU CANNOT DELETE THE TOP MARK

Move to mark numbers in
counter sequence

1

HINT
s )F YOU PRESS THE ;-!2+#,%!2= KEY AT A PLACE

Choose a mark.
P R J 0 1 P R J 0 0 1 	

   
0 0 	

    	

    	

    0 0 : 0 0 : 0 0 : 0 0 0

Move between
items

Blinks

2

00.

where a mark exists (mark icon highlighted), that
mark is deleted. If there is no mark at a location
(icon not highlighted), a new mark is placed there.
To delete a mark, you must move to it first (mark
icon highlighted).

Choose the mark number.
P R J 0 1 P R J 0 0 1 	

   
0 3 	

    	

    	

    0 0 : 1 2 : 0 0 : 0 3 7

s 7HEN PLACING AND DELETING MARKS NUMBERS ARE
automatically given in order from the beginning.
New mark is added

Mark is deleted

Not possible
to change
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Tool

Tuner
Tool>Tuner

The R16 has a multifunctional tuner that includes, for example, chromatic tuning that detects note
names by semitones, standard guitar/bass tuning and half-step-down tuning.

1
2

Other tuner types

Press [TOOL].

TOOL>TUNER>GUITER/BASS, etc.

Press [PLAY/
MUTE/REC] 1-2
times until the red
light turns on.

5

Red light on:
recording enabled

3

G U I T A R 	

    	

    	

    	

    	

    	

    	

    	

    	

    	

    4 4 0 H z
	

    	

    	

    	

    E 	

    	

    	

    	

    	

    	

    	

    	

    	

    	

    S t r i n g 6
Change string
number

Select >TUNER .
Menu select

TOOL
>TUNER

Select the tuner type.

6

Press [ENTER].

Note name: play the open string of the indicated note
and adjust the pitch

Tuner type
select

Standard pitch
Tuner type

Set the standard pitch and
string number.
Start tuning.
G U I T A R 	

    	

    	

    	

    	

    	

    	

    	

    	

    	

    4 4 0 H z
	

    	

    	

    	

    E 	

    	

    	

    	

    	

    	

    	

    	

    	

    	

    S t r i n g 6

Select the type of tuner.
C H R O M A T I C 	

    	

    	

    	

    4 4 0 H z

Change
standard pitch

¤

4

Tuner type
select

Change the
standard pitch

HINT
Pitch indicator

G U I T A R 	

    	

    	

    	

    	

    	

    	

    	

    	

    	

    4 4 0 H z
	

    	

    	

    	

    E 	

    	

    	

    	

    	

    	

    	

    	

    	

    	

    S t r i n g 6

Low

Standard

Tuner type
select

String note name
Standard

Chromatic tuner

TOOL>TUNER>CHROMATIC

5

C H R O M A T I C 	

    	

    	

    4 4 0 H z
Change the
standard pitch

High

UÊ/ iÊ«ÌV Ê`V>ÌÀÊÀiÃ«`ÃÊÌÊÃÕÀViÃÊ«ÕÌÊÊ
tracks with red status lights.
UÊ/ iÊÃÌ>`>À`Ê«ÌV ÊÃiÌÌ}ÊÃÊLiÌÜiiÊ{ÎxÊâÊ>`Ê
445 Hz in 1 Hz units. The initial setting is 440 Hz.
UÊ1Ã}ÊÌ iÊÌ iÀÊÌÕiÀÃÊÞÕÊV>ÊÕÃiÊVÊ >v
step and whole-step down tunings, for example.
UÊ / iÊ ÃÌ>`>À`Ê «ÌV Ê Û>ÕiÊ ÃiÌÌ}Ê ÜÊ LiÊ ÃÌÀi`Ê
separately for each project.

Change the standard pitch (if
necessary) and begin tuning.
C H R O M A T I C 	

    	

    	

    4 4 0 H z
>>A
The note closest to the input signal is indicated.
This display indicates if the pitch is higher
or lower compared to the note indicated.
Tuner type
String1
String2
-ÌÀ}Î
String/
String4
note
String5
String6
String7
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GUITAR
E
B
G
D
A
E
B

BASS
G
D
A
E
B

OPEN A OPEN D OPEN E OPEN G DADGAD
E
D
E
D
D
C#
A
B
B
A
A
F#
G#
G
G
E
D
E
D
D
A
A
B
G
A
E
D
E
D
D

Tool

Metronome

1

ON/OFF: Set when active
Settings
Change menu

TOOL
>TUNER

2

MENU settings and setting values

Press [TOOL].

Select

TOOL
>METRONOME

During both playback & recording
No metronome sound

TEMPO: Set manually or by number
Manual input

{ä°äHÓxä°ä

Initial value: 120.0

LEVEL: Change metronome volume

Select each setting MENU.

Setting range
Change menu

METRONOME
>ON/OFF

Input the tempo by tapping the
[TOOL] key repeatedly

Setting range

These are the standard metronome settings (common).

0–100

Initial value: 50
PAN: Stereo position

Setting range
L100–R100

Initial value: C (center)
SOUND: Change tone

Select the settings and setting values.
Change item

METRONOME
Play&REC

During recording only

Off (default)

METRONOME
>TEMPO

4

During playback only

Play&REC

>METRONOME .

Press [ENTER].

3

Play Only
REC Only

Tool>Metronome

This metronome, which includes a pre-count function, allows you to change its volume, tone and
pattern. You can also choose to output the metronome sound only through the headphones.

ON/OFF

Press [ENTER].

Settings
BELL (default)

Metronome sound with a bell on the
accent

CLICK

Click sound only

STICK

Drum stick sound

COWBELL

Cowbell tone

HIGH-Q

Synthesized click sound
PATTERN: Change rhythm

HINT

Settings

Tapping the tempo
UÊ "Ê Ì iÊ / *"Ê ÃVÀii]Ê «ÀiÃÃÊ Ì iÊ /""®Ê iÞÊ
several times at the tempo you desire, and the
tempo will be set to the detected median value.
Changing and adjusting the metronome output
[METRONOME] switch: Sets the output

0/4 (no accent)
£É{HnÉ{]ÊÈÉn

Initial value: 4/4

PRE-COUNT: Pre-count setting
Settings
Off

No sound

£Hn

Enable sound during pre-count for 1
to 8 beats. Initial: 4 beats

SPECIAL

Special (rhythm shown below)

OUTPUT + PHONES
The METRONOME sound is output
through both the OUTPUT and
PHONES jack.
PHONES ONLY
The metronome sound is output
through only the PHONES jack.
Use the BALANCE knob to adjust the
relative volumes of the [MASTER] fader
signal and the metronome sound.
MASTER
CLICK
(metronome)

UÊ/ iÃiÊÃiÌÌ}ÃÊ>ÀiÊÃÌÀi`ÊvÀÊi>V Ê«ÀiVÌ°
UÊ9ÕÊV>ÊÕÃiÊÌ iÊiÌÀiÊiÛiÊ`ÕÀ}Ê-/ ,Ê
TRACK playback.

NOTE
Be aware that the metronome starts sounding
from the instant that recording/playback begins.
Therefore, if you begin in the middle of a song, the
metronome sound and the pulse of the music might
be out of sync. Moreover, if you turn the metronome
volume up high, the accented beat of some sounds
might become difficult to distinguish.

Metronome indicator
During metronome use the metronome
indicator lights in time with the tempo.
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Tool

16-track synchronized recording by connecting two R16s
Tool>System>Sync rec

If you want to record more then 8 tracks at the same time for a band performance, for example, you can
increase the number of tracks by connecting two R16s with a USB cable.

Make sender settings.

Make receiver settings.

Set the R16 that will be used for key control as the Master.

Set the R16 that receives commands as the Slave.

1
2

Press [TOOL].

Select >SYSTEM.
PROJECT
>SYSTEM

Change
menus

1
2

Press [TOOL].

Select >SYSTEM .

Press [ENTER].

3

Select >SYNC	

   REC .
SYSTEM
> S Y N C 	

    R E C

Press [ENTER].

Change
menus

3

Select >SYNC	

   REC .

Press [ENTER].

4

Select >Master.
S Y N C 	

    R E C
>Master
Press [ENTER].

Select.>Slave.
S Y N C 	

    R E C
>Slave

Master/Slave

USB Indicator: [HOST] light on

5

Change
menus

SYSTEM
> S Y N C 	

    R E C

Press [ENTER].

4

Change
menus

PROJECT
>SYSTEM

Master/Slave

Press [ENTER].
USB Indicator: [DEVICE] light on.

Connect two R16 with a USB cable.
Plug a USB 2.0 (AB-type) cable into the
socket that has a lit indicator.

HINT
Command keys that effect both sender and receiver.

NOTE
UÊ *iÀviVÌÊ ÃÞV Àâ>ÌÊ vÊ Ì iÊ ÃÌ>ÀÌÊ Ì}Ê Ê
recording by two R16s is not guaranteed.
UÊ/ iÀiÊÜÊLiÊ>Ê}>«ÊvÊ>««ÀÝ>ÌiÞÊ£ÓÊÃ°
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[REC] key

[FF] key

[PLAY] key

[REW] key

[STOP] key

Mixing

R16 mixing procedure flow

NOTE
Adjust volume, EQ and
PAN of sounds

UÊ7 iÊÞÕÊ>ÀiÊÕÃ}Ê>ÊÃÌiÀiÊÌÀ>V]ÊiÝVi«ÌÊvÀÊÌ iÊ
phase setting, parameter values are shared by
both L and R channels.

HINT
Select the SENDRETURN EFFECT patch

What is the track mixer?

UÊ/ ÃÊÝiÀÊV>ÊÝÊ>Õ`ÊÌÀ>VÃÊvÀÊÌ iÊÀiVÀ`iÀÊ
into stereo.
UÊ 9ÕÊ V>Ê >`ÕÃÌÊ Ì iÊ ÃÕ`Ê ÛÕiÊ >`Ê * Ê >`Ê
EQ parameters of each track using its fader.

R16 mixing procedure flow

Use the track mixer to make stereo link settings, to adjust sound volume, EQ and PAN (balance), and to
adjust the send signal strength, which affects the depth of send return effects.

Adjust the
SEND-RETURN EFFECT
The recorder (recording)

Apply the insert effect
to tracks
The track mixer

Mix down

Mix down
Master track (recording)
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Mixing

Track settings for EQ, pan and send-return level
Pan/EQ/Send-return effect

This track mixer uses track parameters to adjust PAN (stereo position), EQ (equalizer) and SENDRETURN EFFECT of the recorder's audio tracks.

1

HINT

Press [PAN/EQ].

Track

Track1
E Q 	

    H I 	

    G = 0 d B

Parameter

Type (EQ is on)

2

UÊ1Ã}ÊÌ iÊÌÀ>VÊÝiÀ]ÊÞÕÊV>Ê>`ÕÃÌÊi>V ÊÌÀ>VÊ
element (track parameter), including PAN and
the SEND-RETURN EFFECT settings to change
the signal processing track by track.
UÊ ÌÊ ÃÌi«Ê Ó]Ê ÌÀ>VÃÊ V>Ê LiÊ ÃiiVÌi`Ê ÕÃ}Ê ÌÀ>VÊ
status keys. Track indicators light orange when
the track is selected.

Select a track.
Change track number

Track1
E Q 	

    H I 	

    G = 0 d B

3

NOTE

Turn ON/OFF and select
types and values.

UÊ / iÊ «>À>iÌiÀÃÊ vÊ Ì iÊ É,Ê V >iÃÊ Ê ÃÌiÀiÊ
tracks are the same except the phase setting
(INVERT).
UÊ/ iÊÃiÌÌ}ÃÊ>ÀiÊÃÌÀi`ÊÜÌ ÊÌ iÊ«ÀiVÌ°
UÊ/ iÊ-/ ,Ê/, Ê`iÃÊÌÊ >ÛiÊ>ÞÊÃiÌÌ}ÃÊ
except for volume control with its fader.

Turn setting off.

Track3
E Q 	

    H I 	

    G = 0 d B
EQ is ON

Press [ENTER].

Track3
E Q 	

    H I 	

    O f f

Parameter ON/
OFF.

EQ is OFF.

Change the parameter type.

Track3
E Q 	

    H I 	

    G = 0 d B
T r a c k 3 	

   
	

    	

    	

   

PAN=R2
Change the
parameter type.

Adjust the value of the parameter.

Track3
E Q 	

    H I 	

    G = 0 d B
Adjust the value
of the parameter.

4
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Press [ENTER] to confirm settings.

Mixing

Track parameters
Parameters available to each track

Display

Parameter
PAN

PAN
EQ HI

Setting range:
Initial value
£ääH
R100

Explanation

Monaural
tracks

Stereo
tracks

Master
track

Adjusts a track’s PAN. In case of a stereo track
adjusts the volume balance between the left and
right tracks.

EQ boost for high pitch/frequency range
EQ HI GAIN*

EQ HI G

EQ HI F
EQ MID

£ÓH
+12dB
:0dB

Adjust amount of boost/cut of high frequencies by
£ÓÊHÊ³£ÓÊ` °Ê/ ÃÊ«>À>iÌiÀÊÃÊÃ ÜÊÞÊÜ iÊ
EQ HI is on.

Pan/EQ/Send-return effect

>ÕÀ>ÊÌÀ>VÃ\Ê£ÊH£È
-ÌiÀiÊÌÀ>VÃ\Ê£ÉÓÊHÊ£xÉ£È

xääâ®H
Adjust EQ boost/cut frequency of high frequencies.
18(kHz)
This parameter is shown only when EQ HI is on.
:8.0(kHz)
EQ boost for middle pitch/frequency range
EQ HI
FREQUENCY*

EQ MID G

EQ MID GAIN*

EQ MID F

EQ MID
FREQUENCY*

EQ MID Q

EQ MID
Q-FACTOR*

EQ LOW

£ÓH
+12dB
:0dB
{äâ®H
18(kHz)
:1..0(kHz)

Adjust amount of boost/cut of medium frequencies
LÞÊ £ÓÊ HÊ ³£ÓÊ ` °Ê / ÃÊ «>À>iÌiÀÊ ÃÊ Ã ÜÊ ÞÊ
when EQ MID is on.
Adjust EQ boost/cut frequency of medium
frequencies. This parameter is shown only when
EQ MID is on.

ä°£H£°ä
:0.5

Adjust the Q value (width of the frequency band
affected) of medium frequencies. This parameter is
shown only when EQ MID is on.

EQ boost for low pitch/frequency range

EQ LO G

EQ LOW GAIN*

EQ LO F

EQ LOW
FREQUENCY*

£ÓH
+12dB
:0dB
{äâ®H
1.6(kHz)
:125(Hz)

Adjust amount of boost/cut of low frequencies by
£ÓÊ H³£Ó` °Ê / ÃÊ «>À>iÌiÀÊ ÃÊ Ã ÜÊ ÞÊ Ü iÊ
EQ LO is on.
Adjust EQ boost/cut frequency of low frequencies .
This parameter is shown only when EQ LO is on.

SEND-RETURN EFFECT levels
REVERB
SEND

REVERB
SEND LEVEL*

äH£ää
:0

Adjust the signal level sent from tracks to the
Reverb effect.

CHORUS
SEND

CHORUS/
DELAY SEND
LEVEL*

äH£ää
:0

Adjust the signal level sent from tracks to the
Chorus/Delay effect.

FADER

äH£ÓÇ
:0

Adjust the sound volume.

ST LINK

STEREO LINK

On/Off
:Off

Switch on/off to set the stereo link function that
connects 2 monaural tracks together. (¤P.20)

INVERT

INVERT

On/Off
:Off

Set whether the phase of a track is inverted or not.
Off: normal phase, ON: inverted phase.

FADER

*Switch parameters with asterisks (*) On/Off using the ENTER key.
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Mix down/Bounce

Combine multiple tracks into 1~2 tracks
Bounce/Project>Rec setting>Bounce

Combine multiple tracks into one monaural or stereo file.
Using BOUNCE, this creates a new file in the same project.

Settings for the bounced tracks
PROJECT>REC SETTING>BOUNCE

1

Start from the top screen.

1

Press [PROJECT].

2

Select >REC	

   SETTING .

Set tracks that you want to bounce
to playback.
Press the [PLAY/MUTE/
REC] 1-2 times until the
green light turns on.

PROJECT
> R E C 	

    S E T T I N G

Green light on: playback enabled (PLAY)
Change
menus

Press [ENTER].

3

Bounce (preparation)

2

Select destination track(s) for the
bounce.
Press [PLAY/MUTE/REC]
1-2 times until the red light
turns on.

Select >BOUNCE .

Change
menus

R E C 	

    S E T T I N G
>BOUNCE

Red light on: record enabled [REC]

Press [ENTER].

Set whether the track that is
overwritten by the bounce
recording is muted or not.

4

UÊ º ÕVi»Ê i>ÃÊ VL}Ê >Õ`Ê `>Ì>Ê vÀÊ
several tracks and files together into one stereo
or monaural file. This is also called “ping-pong
recording.”

Select >REC	

   TRACK:	

   Play.
BOUNCE
R E C 	

    T R A C K : 	

    P l a y

5

Press [ENTER].

Mute: Set the bounce destination track to
be silent (initial setting).
Play: Set the bounce destination track to
play and be included in the bounce.

NOTE
UÊ 9ÕÊ V>Ê V>ViÊ >Ê LÕViÊ ÕÃ}Ê Ì iÊ Q1
"É
REDO] key.
UÊvÊÞÕÊLÕViÊÓÊ>ÕÀ>ÊÌÀ>VÃÊÌÊÃÌiÀi]ÊÃiÌÊÌ iÊ
PAN of the odd number track to L 100 and the
even number track to R 100.
Ref: Mix down
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HINT

P.40, 42

UÊ /Ê >ÃÊ ÀiVÀ`Ê Ì iÊ Ã}>Ê vÊ Ì iÊ ÌÀ>VÃ®Ê Ì >ÌÊ Ì iÊ
bounce is being recorded to, set “REC TRACK”
to “Play” in the BOUNCE Menu as described at
Step 4.
UÊ"ViÊÌ iÊLÕViÊÃÊiÝiVÕÌi`]Ê>ÊiÜÊwiÊÜÊLiÊ
created in the same project.
UÊ vÊ ÞÕÊ ÃiÌÊ Ì iÊ LÕViÊ `iÃÌ>ÌÊ ÌÊ >Ê >ÕÀ>Ê
track, the recorded signals are mixed to
monaural. If set to a stereo link track pair, the
recorded signals are mixed to stereo.

3
4

1

Press [SWAP/BOUNCE].

Select >BOUNCE.

Change
menus

SWAP/BOUNCE
> 	

    B O U N C E

2

Press [PLAY] to start playback.

Adjust the mix balance including
REC LEVEL, volume, PAN and EQ
for each track.

Press [ENTER].

5

Select On.

Make sure that the red
(0 dB) signal does not
light on the MASTER
level meter.

Set On/Off

Bounce/Project>Rec setting>Bounce

Adjust the mix balance (audition)

Bounce (recording)

BOUNCE
On
Press [ENTER].

3

BOUNCE icon
appears on display

Press [STOP] to stop playback.

Proceed to the next step or cancel

Select OFF to exit bounce mode.

6

Press and hold [EXIT] to
return to the top.

7

Press [REW] & [Stop] at
the same time to return the
counter to the head.

8

Press [REC] and then
[PLAY] to start recording.
Red light on

9

Playback the track after bouncing

1

Press [PLAY/MUTE/REC] of the bounce
destination track.
Press it 1-2 times until the
green light turns on.
Green light on: playback enabled (PLAY)

2

Green light on

Press [PLAY/MUTE/REC] on the tracks
bounced.
Press 1-2 times each until
the light turns off.
Light off: MUTE (no sound)

Press [STOP] to end the bounce.

3
4

Press [REW] & [Stop] at
the same time to return the
counter to the head.

Press [PLAY] to start playback.
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Mix down/Bounce

Using a mastering effect
Use a mastering algorithm as an insert effect on the master track that affects just the mix down.
Using a mastering effect

Insert an INSERT EFFECT before
the [MASTER] fader.

1

7

Select the patch.
M A S T E R I N G 	

    	

    < M A S T E R >
No.03:DiscoMst
Audition the patches while
listening to the tracks playback,
and then select one.

Press [INSERT EFFECT].

Change patch

Effect ON/OFF switch
If “INSERT EFFECT Off” is displayed,

press [ENTER].
Change algorithms

2

CLEAN
<IN1>
No.00:Standard

Select MASTERING .

Change menus

4

Press[

].

N o . 0 0 : P l u s 	

    A l f a
>EDIT

Select

Press [EXIT].
P R J 0 0 1 	

   
	

    	

    0 0 	

   

<MASTER>
000:00:000

NOTE

M A S T E R I N G 	

    	

    	

    < I N 1 / 2 >
No.00:PlusAlfa

3

8

Change menus

>INPUT	

   SOURCE .

UÊvÊÌ iÊ - ,/Ê  /ÊÃÊ>««i`ÊÌÊÌ iÊQ-/ ,RÊ
fader, you cannot also use the INSERT EFFECT
on track inputs.
UÊÌÊÃÌi«ÊÇ]ÊvÊÞÕÊÌViÊ>ÞÊ`ÃÌÀÌÊvÊÌ iÊÃ}>ÃÊ
because of the MASTERING EFFECT, check
the sound of playback on the track and adjust
it by lowering all the faders. (If a track sound is
distorted, adjust that track.)
UÊ9ÕÊV>ÊÃiiVÌÊ-/ , "]Ê 1]Ê ÊÀÊ-/ ,Ê
algorithms. If you set another algorithm, the insert
position changes to the inputs.

N o . 0 0 : P l u s 	

    A l f a
> I N P U T 	

    S O U R C E
Press [ENTER].

5

HINT

I n p u t 	

    S o u r c e
INPUT1

Select

MASTER.

Change input

Recording signal flow to the master track

I n p u t 	

    S o u r c e
MASTER
Press [ENTER].

6

N o . 0 0 : P l u s 	

    A l f a
>EDIT
Press[

].

M A S T E R I N G 	

    	

    < M A S T E R >
No.00:PlusAlfa
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UÊ7 iÊÞÕÊV ÃiÊ>Ê-/ , Ê>}ÀÌ ]ÊÞÕÊ
can use the MASTERING EFFECT processing on
the stereo mix.

Change menus

Mix down/Bounce

Recording to the master track

Recording to the [MASTER] track.
Preparation: Adjust the signal levels.

1
2

Play the master track

1

Press [REW] + [STOP]
at the same time and
then [PLAY] to start
playback from the top.
Play the tracks, and adjust the
mix balance of the tracks.

Adjust the level of the signal that
passes through the master fader.
Red
Orange
Green
Green

3

Carefully control
the level so as
not to light the
red indicator
(clip=0dB).

Press [MASTER/MIX
DOWN/PLAY] 1-2 times
until the green light
turns on.
Green light on: playback enabled
Doing this mutes the other tracks and
disables all effects.

2

Press [REW] & [Stop] at
the same time to return
the counter to the head.
Press [PLAY] to start
playback.

3

Press [STOP] to stop playback.

Disable master track playback.

4

Press [MASTER/MIX
DOWN/PLAY] 1-2
times until the light
turns off.

Press [STOP].
Light off: muted

Recording to the master track

4

Press [MASTER/MIX
DOWN/PLAY] 1-2
times until the red light
turns on.
Red light on: recording enabled

5
6
7

Press [REW] & [Stop] at
the same time to return
the counter to the head.
Press [REC] and [PLAY]
in turn to start recording.

Recording to the master track

Record a "final" stereo mix as a mix down on the [MASTER] track. Signals are recorded to the [MASTER]
track after passing through the [MASTER] fader.

Muting of the other tracks
is canceled and their status
lights become as they were
before enabling master track
playback.

HINT
UÊ >V Ê«ÀiVÌÊV>Ê >ÛiÊiÊ>ÃÌiÀÊÌÀ>V°
UÊ/ iÊ>ÃÌiÀÊÌÀ>VÊÜÊ >ÛiÊ>ÊwiÊ>ÃÃ}i`°
UÊ ÕÀ}Ê ÀiVÀ`}Ê ÞÕÊ V>Ê VvÀÊ Ì iÊ «>ÞL>VÊ
levels of each track and the recording levels of
the master track.
UÊ / iÊ Ã}>ÃÊ ÃiÌÊ vÀÊ Ì iÊ "1/*1/Ê >VÃÊ >ÀiÊ
the same signals that have passed through the
[MASTER] fader.
UÊ9ÕÊV>ÊÕÃiÊÌ iÊQ1 "É, "RÊiÞ°
UÊ9ÕÊV>ÊÕÃiÊÌ iÊiÌÀiÊ`ÕÀ}Ê«>ÞL>V°

Press [STOP] to stop
recording.

NOTE
The settings of the pan/balance, insert and send/
return effects of each track affect the signals sent to
the master track and are reflected in its sound.

Consecutive playback of
multiple master tracks.

No.65
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Entering names
Entering names

You can change names when you create new data, use RENAME menu functions or edit patches.
Whatever name change method you use, the handling of letter positions and letters is the same.

Keys used for name changes

Move letter position

1

Letter deletion

Insert and select
letter

Select a letter.

3

PRJ001

Change the initial letter.

5

Names and rules
Usable characters

Project number
*,ÊÝÝÝ\Ê*,ÊÃ«>Vi]ÊÎÊÕiÀ>Ã®
The project number is given
automatically starting with the lowest
and is not changeable.

None

Project name
*,ÝÝÝ\Ê*,]ÊÎÊÕiÀ>Ã]Ê>ÝÕÊ
of 8 characters

Numerals: 0-9
Alphabet: A-Z, a-z
Symbols: (space) ! "
# $ % & ' ( ) *+ , - . /: ;
ÊrÊ¶JÊQÊRÊGÊÚÊÊOÊPN

0PRJ001
Insert and select
letter

Choose the second
letter to be changed.

Move letter position

0PRJ001

4

Proceed to the next action
or
exit without saving the change.

Project

When a letter in a name is highlighted,
you can change it.

2

7

Change the second letter.
05PRJ001

Delete the third letter.

Insert effect/Send-Return effect

Insert and select
letter

Usable
characters

File (recorded)
Monaural files
MONO-xxx.WAV
" "]ÊÎÊÕiÀ>ÃÊÝ®]ÊiÝÌiÃÊ°76®
Stereo files
STE-xxx.WAV
-/ ]ÊÎÊÕiÀ>Ã]ÊiÝÌiÃÊ°76®
Mix Down (Master)
“MASTRxxx.WAV"
-/,]ÊÎÊÕiÀ>Ã]ÊiÝÌiÃÊ°76®

Maximum of 8
characters +
.WAV
(extension)
Numerals: 0-9,
Alphabet: A –Z,
-ÞL\ÊÚ
(under score)

Usable characters

Patch number: 2 numerals.
The patch number is given
automatically starting with the
lowest and is not changeable.

None

Patch name: 8 characters.

Numerals: 0-9
Alphabet: A-Z
Symbols: (space) ! " # $
% & ' ( ) *+ , - . /: ; <
ÊrÊ¶JÊQÊRÊGÊÚÊÊOÊPN

05PRJ001
Letter deletion

NOTE
05RJ001

6
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Choose the last letter and change.
0518̲01

s When a name is displayed and the initial letter is
highlighted during operation, you can change the
name.
s )F THE SAME NAME EXISTS A
symbol will be
attached to the top of the name. You have to
change the name to save it.
s $ELETED LETTERS CANNOT BE RETRIEVED 9OU CAN RESTART
the procedure with the EXIT key.
s )F YOU HAVE MISTAKENLY CHANGED A PATCH NAME
move to the next patch without saving.
s 4HE NUMBERS hXXXv OF A NAME ARE AUTOMATICALLY
assigned at naming time.

Error list: what to do when these messages appear
on the screen

Message

Meaning

Response

Message when something is missing.
No Card

There is no card inserted.

Make sure that an SD card is inserted correctly.

No Project

There is no project at all.

Check that the project has not been deleted or
changed to a different place.

No File

There is no file in the project.

Check that the file has not been deleted or stored in
a different place.

No USB Device

There is no USB connection.

The connection may have been canceled or there
may be problems with the cable.

Reset DATE/TIME

Setting lost because of low battery.

Set the [DATE/TIME] again. ¤P.14

Low Battery!

Time to change the batteries.

Change batteries or connect the adapter.

Stop Recorder

Cannot be accessed during playback/
recording.

Stop the recorder first, and then try again.

Messages shown frequently

Messages that objects (projects, files, etc) are protected
Card Protected

SD card is protected.

Eject the SD card and unlock the write protection.
Insert the card again. ¤P.12

Project Protected

The project is protected.

File Protected

This is a read-only file, you cannot write to
it.

Disable project protection using the [PROTECT]
menu. ¤P.56
Disable the read-only status of the file using a
computer.

USB Device Protected

USB device connection is protected.

Disable the protection of the equipment.

Over capacity or over limit messages
Card Full

The card is full.

Change to a new card or delete unneeded data.

Project Full

No more projects can be saved on the
card.

Delete unneeded projects.

File Full

File is full.

Delete unneeded files.

USB Device Full

The connected USB device is full.

Change the connected USB device or delete data.

Card Access Error

Unable to read or write the card.

Press EXIT and try the operation again.

Project Access Error

Unable to read or write the project.

Press EXIT and try the operation again.

File Access Error

Unable to read and write the file.

Press EXIT and try the operation again.

USB Device Access Error

Unable to read or write to the connected
USB device.

Press EXIT and try the operation again.

Card Format Error

This is a card format the R16 cannot use.

Change the card format to one that the R16 can use.

File Format Error

This is the file format the R16 cannot use.

Change the file format to one that the R16 can use.

USB Device Format Error

This is a USB format the R16 cannot use

Change the USB format to one that the R16 can use.

There is an error occurring.

Press EXIT and try the operation again.

Error list: what to do when these messages appear on the screen

Push the [EXIT] key when you see a message like “---Error” or “Please push the EXIT key.”
When other errors and messages occur, the displayed screen will automatically close within three seconds.

No access messages

Other errors
Card Error
Project Error
File Error
USB Device Error
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Effect

Effect patch overview
Effect patch overview

You can select patches in the R16, use effects easily, make fine adjustments to suit the music, and then
edit and save patches.

Effect patch use process
Use effects

Adjust the
effect send level

¤INSERT EFFECT P.47
¤SEND RETURN P.47

¤, 6É 9Ê-

Adjust the
effect send level
¤, 6Ê-

Ê*°ÎÇ

Edit the modules

Edit a patch

Select the types

¤EDIT P.51

Patch
selection
¤PATCH SELECT P.48

You can select and
use algorithms,
pre-set patches
and their combinations.

You can make subtle
adjustments to effect
module parameters to
achieve sounds you
like.

Adjust the parameters

Edit the patch level

Save patches
¤-6 Ê*°xÎ

Import patches

All patches

¤IMPORT P.54

One patch

You can use patches
imported from other
projects.
INPUT 1-8

Set insertion
position

Guide
: Only “AI” uses “SEND E”
: “R” and “AI” both use
“SEND E”
: Only “AI” uses “INSERT E”
: “R” and “AI” share INSERT
: All shared
R/AI shared:
INSERT E/SEND E shared
R = Recorder
AI = Audio Interface
SEND E. =
SEND RETURN EFFECT
INSERT E. = INSERT EFFECT

Track 1-16

¤INPUT SOURCE P.49

MASTERING

Use only for
monitoring
¤REC SIGNAL P.55

Patch initialization
¤PATCH INITIAL (PDF)

Algorithms and patches
One effect is called an “effect module”
and it consists of 2 elements.
Effect types, which are different types,
and effect parameters, which control the
depth of the effect.
A patch is the result of adjusting the effect
type and parameters of each module.
An algorithm is the orderly arrangement of
the initial patches arranged for recording
targets or methods.

45

Ê*°ÎÇ

Algorithms
CLEAN

DISTORTION

ACO/BASS SIM

BASS

Patch
COMP/
LIMITER

Module

EFX

PRE
AMP

3BAND
EQ

ZNR

MODULATION/
DELAY

PATCH
LEVEL

MODULATION/
DELAY

Effect types

CHORUS

ENSEMBLE

FLANGER

Parameters

Depth
Rate
Tone
Mix

Depth
Rate
Tone
Mix

Depth
Rate
Resonance
Manual

H

/ iÊ ÃiÀÌÊ ivviVÌÃÊ Ê iÊ «ÀiVÌÊ VÕ`iÊ ÎÎäÊ
patches classified into 9 algorithms. You can
select the algorithms and patches according
to your application and choose where to insert
those patches.

The send/return effect is internally connected
in the SEND/RETURN at the MIXER section.
There are 2 types of effects adjustable by their
mixer SEND LEVELS (signal volumes sent to
the effect) and they can be used together.

Effect patch overview

Insert effects and
send return effects

Arrangement

Display

Monaural

Arrangement

Monaural

Display

Arrangement

Monaural
×2

Display

Monaural
×2

Arrangement

Display

Stereo

*

*
*

MOD

Stereo

Arrangement

Monaural
×8

Display

Monaural
×8

Arrangement

Stereo

Display

Stereo
*ISOLATOR/MIC MODELING
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Effect

Input/output of the insert and send return effects
Insert effect/send return effect

There are 2 types of effects processors built in to the R16—insert effects and send return effects. You
can use them at the same time.

INPUT 1-8

TRACK 1-16

INSERT EFFECT

SEND RETURN EFFECT

You can use insert effects on
specific channels.

The built-in effects in the send return
effect of the mixer.

Insert effect points
CHORUS/DELAY
Input
You can select inputs to apply effects to
signals before recording them to recorder
tracks.

The recorder (recording)

The track mixer
Track

REVERB
Send level
(Signal volume sent to
the effect)

Apply processing to the playback sound of
any audio tracks in the track mixer.
Mix (return) with the original sounds of
the sent track.

Master
Process the final stereo mix just before
the [MASTER] fader (signals recorded
to the master track).

Mix down
The master track (recording)

Insert effect signal flow

Send return effect signal flow

Put the insert effect on a monaural input and
output in monaural.

Ref.: Insert effect position

47

P.49

Insert effects and send return effects are selected and
adjusted the same way.

Select effect & patch
Effect

You can select the most appropriate modules from the
algorithms, edit types and parameters and use saved
patches.

1

There are a few major differences between the two
types of effects when making settings. For an INSERT
EFFECT, you select a patch and set the insertion
point. For a SEND RETURN EFFECT, you adjust the
send level of the signals using the mixer.

2

Press until the red light turns on.

or
Press [ENTER] to turn on/off.

3

Select the algorithm.
Algorithm name
Patch number: Patch name

Insert effect example

INSERT EFFECT

CLEAN
DISTORTION
ACO/BASS SIM
BASS
For microphone recording, such as vocals

xäÎä®
MIC
For 2 independent channels (2 mono inputs/outputs)

CHORUS/DELAY
REVERB

xäÎä®
DUAL MIC
For recording synthesizers, electric pianos and other lineoutput instruments
50(40)
STEREO
Algorithm with 8 independent channels of input/output
20(10)
ÎäÓ£®

MASTERING

Change
algorithm

C L E A N , 	

    D I S T O R T I O N , E (edit mark): items
A C O / B A S S 	

    S I M , 	

   
are already edited
B A S S , 	

    M I C , 	

    	

   
D U A L 	

    M I C , 	

    S T E R E O , 	

   
8 x 	

    C O M P 	

    E Q , 	

   
MASTERING

ÎäÓÓ®
50(40)
20(10)
ÎäÓä®

8×COMP EQ
Processing for final stereo mixes

Insert effect
insertion point

C L E A N 	

   
<IN1>
N o . 0 0 : S t a n d a r d 	

   
E

Algorithm name
Number of patches
on display
(programmed patches)
Algorithm suitable for guitar/bass recording

Send return effect example

S E N D 	

    C H O R U S / D E L A Y
N o . 0 0 : S h o r t D L Y 	

   

4

Select the patch.
C L E A N 	

   
<IN1>
N o . 1 5 : S t a n d a r d 	

   
E

SEND RETURN EFFECT
Algorithm name
on display
Process final stereo mix signals

Press [PLAY/
MUTE/REC].

Red light on.

Press [INSERT EFFECT] or [SEND RETURN EFFECT].

Other functions are “IMPORT” to get patches from
another project and “REC SIGNAL” to apply the effect
only to monitoring.
The use procedures of effects are the same when
using the R16 as an audio interface and control
surface, but the patches are initialized when the unit is
not used as a recorder.

<INSERT EFFECT>
<SEND EFFECT>

Insert effect/send return effect

Uses of effects and patches

Change patch

Press [ ].

Number of patches
(programmed patches)

CHORUS/DELAY
Process final stereo mix signals

Îä£n®

EDIT

P.51

REVERB

ÎäÓÓ®

IMPORT

P.54

INPUT SOURCE

P.49

REC SIGNAL
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Insert effect insertion position
Insert effect>Patch sel>Input source

You can change the insert position of the Insert Effect.
This menu is only for Insert Effect.

1

Press [INSERT EFFECT].

4

Effect on/off switch.

N o . 0 0 : S t a n d a r d 	

    	

    	

    	

   
> I N P U T 	

    S O U R C E
Change
menu

If “INSERT EFFECT Off” is displayed,

Press [ENTER].

press [ENTER].

I n p u t 	

    S o u r c e
INPUT1
Change
input place

2

Select the algorithm/patch.
Current insert position

Change
algorithm

5

Change
input place

I n p u t 	

    S o u r c e
TRACK8

Change
patch

Press [ENTER].

Inserted in INPUT **

IN**

Inserted in INPUTS ** and **

IN**/**

On display

Inserted in TRACK **

TR**
TR**/**

Inserted in TRACKS ** and **

IN*~**

Inserted in INPUTS * to **

TR*~**

Inserted in TRACKS * to **

MASTER

Inserted in the master track

3

Set source of input into effect.
I n p u t 	

    S o u r c e
INPUT8

C L E A N 	

    	

    	

    	

    	

    	

    	

    	

    	

    	

    	

    < I N 1 >
N o . 0 0 : S t a n d a r d 	

   

].

s 9OU CAN SELECT A SINGLE ).054 ^ ONLY WHEN
you have chosen the CLEAN, DISTORTION,
ACO/BASS SIM, BASS or MIC algorithm.
s 9OU CAN SELECT 4RACK   OR 4RACK   ONLY WHEN
the 8 x COMP EQ is chosen as the algorithm.
s ).054   CAN BE SELECTED ONLY WHEN THE  X
COMP EQ algorithm has been chosen.
s !FTER YOU SELECT AN INSERTION PLACE IF YOU CHANGE
the algorithm to 8 x COMP EQ, the insertion place
will be changed to Input 1-8, Track 1-8 or Track
9-16 (depending on the previous setting).
s 4O INSERT INTO A SINGLE MONAURAL TRACK OUTPUT YOU
must select TRACK 1 ~ TRACK 8. To insert into
a two monaural tracks or a stereo track, you must
select TRACK 1/2 ~ TRACK 15/16. If you want
to insert before the MASTER FADER, you must
select MASTER.

Insert place
Mixer input

Input
Input1~Input8

Single mixer input

Track1,Track2

Output from either monaural track
1 or 2

Track1/2,
Track3/4

Output from either stereo track or 2
monaural tracks
ÕÃÌÊLivÀiÊÌ iÊQ-/ ,RÊv>`iÀ

Master

Press[

NOTE
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Select >INPUT	

   SOURCE .

With 8 x Comp EQ setting case
Track1-8

All track 1–8 outputs

Track9-16

All track 9–16 outputs

6

Press[

].

Current insert position

C L E A N 	

    	

    	

    	

    	

    	

    	

    	

    	

    	

    	

    < T R 8 >
N o . 0 0 : S t a n d a r d 	

   

HINT
Change the insertion place of the insert effect.
When a project is at the default status, the insert
effect is inserted on INPUT 1.
To change this place, select an INPUT SOURCE at
Step 4:

Inserting the INSERT EFFECT into 2 monaural inputs
(DUAL algorithm)

Oddnumbered
INPUT
or

Track
Evennumbered
INPUT
or

Track

INSERT
EFFECT
L

Oddnumbered
Track

INSERT
EFFECT
R

Evennumbered
Track

Insert effect>Patch sel>Input source

インサートエフェクトの挿入位置
Insert position of insert effect

Inserting an INSERT EFFECT into a stereo input
(Stereo Master algorithm)

Oddnumbered
INPUT
or

Track
or

Master L
Evennumbered
INPUT

INSERT
EFFECT

or

Track
or

Master R

Oddnumbered
Track or
Master Track
(L)
Evennumbered
Track or
Master Track
(R)

Inserting an INSERT EFFECT on 8 inputs
(8 x COMP EQ algorithm)

INPUT1
or

Track1/9
INPUT2
or

Track2/10

INPUT2
or

Track2/10

INSERT
EFFECT
1

Track1/9

INSERT
EFFECT
2

Track2/10

INSERT
EFFECT
8

Track2/10
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Insert effect
Send return effect

: Patch editing

Press [INSERT
EFFECT] or
[SEND RETURN
EFFECT].

or

1
2
3
4

Effect on/off switch.

Edit effect modules

5 Turn the effect types on/off.

1

Effect module off

Compressor
Off

If “INSERT EFFECT Off” is
displayed, press [ENTER].

2

Press [ENTER] to switch.
Type (effect module) ON

Select the algorithm/patch.
CLEAN
<IN1>
No.15:Standard
E
Press [

COMP/LIMITER
Compressor

Change
algorithm

Select >EDIT .
No.15:Standard
>EDIT

Change
item

Change module

Set the value.

2

EnsembleE
Depth=2

Press [ ] until you see

PATCHNAME.
Press[

6

COMP/LIMITER
Compressor
MOD/DELAY
Chorus

Blinks

Press [EXIT] to return.

Change name

3

E
E

Change
value

Press [EXIT] to finish.

Change module

NOTE

Edit the patch level
(final patch sound volume)

7

].

PatchName
Standard

Change
value

Select the effect module.

Effect type

51

TOTAL
PatchLeve1=25

Set the effect module

Press [ENTER].

s 3OME PATCHES SAY h%MPTY v BECAUSE NO MODULES
in the patch have been set yet.
s 7HEN YOU WANT TO EDIT THE :.2 MODULE GO TO THE
page with “TOTAL” in the first row.
s 9OU CAN INDIVIDUALLY EDIT THE MODULES ARRANGED IN
the L/R Channels of the DUAL MIC ALGORITHM.
Your selection is the left channel when the first
row displays “L” and the right channel when the
first row displays “R.”
s )N THE  X #/-0 %1 !,'/2)4(- EACH CHANNEL
has its own HPF, COMPRESSOR and EQ
modules and you can turn each effect module on/
off on each channel independently. You can check
the current channel by looking at the number in
the first row of the display.

Select TOTAL .

Change
parameters

3

E

HINT

EnsembleE
Depth=2

E

].
Change
patch

1

Select a parameter.

E: Edit mark
Shown after you edit or change

Effect type

Change INSERT EFFECT name

Adjust the effect parameters

Insert effect/send return effect>Patch sel>Edit

Insert effect/send return effect>Patch sel>Edit

You can create patches that combine effects together, change effect types in patches, or change
processing however you like by adjusting the depth of effects using their parameters.

Set the patch level.
TOTAL
PatchLevel=25
Change module

s 9OU CANNOT EDIT AN ALGORITHM ITSELF INCLUDING
the combination and arrangement of the effect
modules.
s )F YOU TURN hOFFv AN EFFECT MODULE ALL THE SETTINGS
after the effect module, such as the type and
parameters will also be turned off.
s 7HEN YOU ARE USING  X #/-0 %1 YOU CANNOT
turn an effect on or off for all channels at once.
But if you press [ENTER] when an effect setting
value is displayed for the desired channel, you
can switch it off for that channel.
s 9OU CANNOT TURN OFF THE h4/4!,v MODULES
s 4HERE IS NO :.2 MODULE IN THE  X #/-0 %1
algorithm.
s )F YOU CHANGE TO ANOTHER PATCH WITHOUT SAVING A
patch that shows the ‘E’ mark, your edits will be
lost completely. Please refer to the next page for
patch saving.

Change SEND RETURN EFFECT name

1

Press [ ] until you see

PATCHNAME.
Press[

].

PatchName
Standard
Blinks

Change name

2

Press [EXIT] to finish.

Change
value

8

Press [EXIT] to return.
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Insert effect
Send return effect

: Patch editing

Press [INSERT
EFFECT] or
[SEND RETURN
EFFECT].

or

1
2
3
4

Effect on/off switch.

Edit effect modules

5 Turn the effect types on/off.

1

Effect module off

Compressor
Off

If “INSERT EFFECT Off” is
displayed, press [ENTER].

2

Press [ENTER] to switch.
Type (effect module) ON

Select the algorithm/patch.
CLEAN
<IN1>
No.15:Standard
E
Press [

COMP/LIMITER
Compressor

Change
algorithm

Select >EDIT .
No.15:Standard
>EDIT

Change
item

Change module

Set the value.

2

EnsembleE
Depth=2

Press [ ] until you see

PATCHNAME.
Press[

6

COMP/LIMITER
Compressor
MOD/DELAY
Chorus

Blinks

Press [EXIT] to return.

Change name

3

E
E

Change
value

Press [EXIT] to finish.

Change module

NOTE

Edit the patch level
(final patch sound volume)

7

].

PatchName
Standard

Change
value

Select the effect module.

Effect type
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TOTAL
PatchLeve1=25

Set the effect module

Press [ENTER].

s 3OME PATCHES SAY h%MPTY v BECAUSE NO MODULES
in the patch have been set yet.
s 7HEN YOU WANT TO EDIT THE :.2 MODULE GO TO THE
page with “TOTAL” in the first row.
s 9OU CAN INDIVIDUALLY EDIT THE MODULES ARRANGED IN
the L/R Channels of the DUAL MIC ALGORITHM.
Your selection is the left channel when the first
row displays “L” and the right channel when the
first row displays “R.”
s )N THE  X #/-0 %1 !,'/2)4(- EACH CHANNEL
has its own HPF, COMPRESSOR and EQ
modules and you can turn each effect module on/
off on each channel independently. You can check
the current channel by looking at the number in
the first row of the display.

Select TOTAL .

Change
parameters

3

E

HINT

EnsembleE
Depth=2

E

].
Change
patch

1

Select a parameter.

E: Edit mark
Shown after you edit or change

Effect type

Change INSERT EFFECT name

Adjust the effect parameters

Insert effect/send return effect>Patch sel>Edit

Insert effect/send return effect>Patch sel>Edit

You can create patches that combine effects together, change effect types in patches, or change
processing however you like by adjusting the depth of effects using their parameters.

Set the patch level.
TOTAL
PatchLevel=25
Change module

s 9OU CANNOT EDIT AN ALGORITHM ITSELF INCLUDING
the combination and arrangement of the effect
modules.
s )F YOU TURN hOFFv AN EFFECT MODULE ALL THE SETTINGS
after the effect module, such as the type and
parameters will also be turned off.
s 7HEN YOU ARE USING  X #/-0 %1 YOU CANNOT
turn an effect on or off for all channels at once.
But if you press [ENTER] when an effect setting
value is displayed for the desired channel, you
can switch it off for that channel.
s 9OU CANNOT TURN OFF THE h4/4!,v MODULES
s 4HERE IS NO :.2 MODULE IN THE  X #/-0 %1
algorithm.
s )F YOU CHANGE TO ANOTHER PATCH WITHOUT SAVING A
patch that shows the ‘E’ mark, your edits will be
lost completely. Please refer to the next page for
patch saving.

Change SEND RETURN EFFECT name

1

Press [ ] until you see

PATCHNAME.
Press[

].

PatchName
Standard
Blinks

Change name

2

Press [EXIT] to finish.

Change
value

8

Press [EXIT] to return.
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Effect

Insert effect
Send return effect

Insert effect
Send return effect

: Patch save

1

Press [INSERT
EFFECT] or
[SEND RETURN
EFFECT].

or

See steps 1~3 on the previous
page.

4

Effect ON/OFF switch
When “INSERT EFFECT Off” is displayed,

press [ENTER].

Select >IMPORT .
No.00:Standard
>IMPORT

Change
menu

Import one patch.
IMPORT>PATCH

1

Press [ENTER].

2

Select the algorithm/patch.

5

Change
algorithm

CLEAN
<IN1>
No.15:Standard
E
Patch has been edited

3
4

Change
patch

Press [

].

Select >SAVE .
No.00:Standard
>SAVE

5

Select the place to save.
Saveto
NO.29:Empty

Change place to
save

2

Press [ENTER].

Execute [SAVE] action.
NO.29:Empty
Save?
Press [ENTER].

Change item

Change
menu/item

2

PATCHIMPORT
No.001:PRJ001
Source project number and name

Change
project

Press [ENTER].

3

Select >ALL .
PATCHIMPORT
>ALL

Select the project to import from.

Select the patch to import.
Import
No.00:Standard
Source patch number

Change item

Change
patch

Press [ENTER].

Press [ENTER].

Save location number: patch name

6

PATCHIMPORT
>ALL

IMPORT>ALL

1

PATCHIMPORT
>PATCH

Change menu. Select import method.

Import all patches.

Change
menu

Select >PATCH .

Press [ENTER].

Change menu>ALL: import all patches from the
target project
Change menu>PATCH: select one patch and
import it from the target project

Press [ENTER].

NOTE
s 4HESE PROCEDURES ARE THE SAME FOR BOTH INSERT
and send return effects.
s )F YOU SWITCH TO ANOTHER PATCH WITHOUT SAVING
an edited patch, you will lose all the edits.
Remember to always save your edited patches.
s 4HE IMPORT SOURCE AND THE IMPORT DESTINATION ARE
different projects when using PATCH IMPORT.

HINT
s 9OU CAN SAVE YOUR EDITED PATCH AT ANY PLACE WITHIN
the same algorithm.
s 9OU CAN MAKE A PATCH COPY BY SAVING AN EXISTING
patch to a different area.
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Import one or all patches that have been created in another project to use in the current project.
Insert effect/send return effect>Patch sel>Import

Insert effect/send return effect>Patch sel>Save

Once you have edited a patch, use “SAVE” to save it. You can save a patch at any place within
the same algorithm.

: Patch import

Select the project to import from.

4

ALLPATCHIMPORT
No.001:PRJ001
Source project number and name

Confirm the project to import from
and press [IMPORT].
No.001:PRJ001
AllPatchImport?

Importto
No.00:Standard
Destination patch number
(save location)

Change
project

Change
place to save

Press [ENTER].

Press [ENTER].

3

Select the patch to import.

5

Import the patch.
NO.01:Ensemble
Import?
Press [ENTER].

Press [ENTER].
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Effect

Insert effect
Send return effect

Insert effect
Send return effect

: Patch save

1

Press [INSERT
EFFECT] or
[SEND RETURN
EFFECT].

or

See steps 1~3 on the previous
page.

4

Effect ON/OFF switch
When “INSERT EFFECT Off” is displayed,

press [ENTER].

Select >IMPORT .
No.00:Standard
>IMPORT

Change
menu

Import one patch.
IMPORT>PATCH

1

Press [ENTER].

2

Select the algorithm/patch.

5

Change
algorithm

CLEAN
<IN1>
No.15:Standard
E
Patch has been edited

3
4

Change
patch

Press [

].

Select >SAVE .
No.00:Standard
>SAVE

5

Select the place to save.
Saveto
NO.29:Empty

Change place to
save

2

Press [ENTER].

Execute [SAVE] action.
NO.29:Empty
Save?
Press [ENTER].

Change item

Change
menu/item

2

PATCHIMPORT
No.001:PRJ001
Source project number and name

Change
project

Press [ENTER].

3

Select >ALL .
PATCHIMPORT
>ALL

Select the project to import from.

Select the patch to import.
Import
No.00:Standard
Source patch number

Change item

Change
patch

Press [ENTER].

Press [ENTER].

Save location number: patch name

6

PATCHIMPORT
>ALL

IMPORT>ALL

1

PATCHIMPORT
>PATCH

Change menu. Select import method.

Import all patches.

Change
menu

Select >PATCH .

Press [ENTER].

Change menu>ALL: import all patches from the
target project
Change menu>PATCH: select one patch and
import it from the target project

Press [ENTER].

NOTE
s 4HESE PROCEDURES ARE THE SAME FOR BOTH INSERT
and send return effects.
s )F YOU SWITCH TO ANOTHER PATCH WITHOUT SAVING
an edited patch, you will lose all the edits.
Remember to always save your edited patches.
s 4HE IMPORT SOURCE AND THE IMPORT DESTINATION ARE
different projects when using PATCH IMPORT.

HINT
s 9OU CAN SAVE YOUR EDITED PATCH AT ANY PLACE WITHIN
the same algorithm.
s 9OU CAN MAKE A PATCH COPY BY SAVING AN EXISTING
patch to a different area.
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Import one or all patches that have been created in another project to use in the current project.
Insert effect/send return effect>Patch sel>Import

Insert effect/send return effect>Patch sel>Save

Once you have edited a patch, use “SAVE” to save it. You can save a patch at any place within
the same algorithm.

: Patch import

Select the project to import from.

4

ALLPATCHIMPORT
No.001:PRJ001
Source project number and name

Confirm the project to import from
and press [IMPORT].
No.001:PRJ001
AllPatchImport?

Importto
No.00:Standard
Destination patch number
(save location)

Change
project

Change
place to save

Press [ENTER].

Press [ENTER].

3

Select the patch to import.

5

Import the patch.
NO.01:Ensemble
Import?
Press [ENTER].

Press [ENTER].
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Using the insert effect only for monitoring
By applying an insert effect only to monitoring, unaffected input signals can be recorded to tracks.
Insert effect> Patch sel >Rec signal

1

Press [INSERT EFFECT].

4

Effect ON/OFF switch

Select >REC	

   SIGNAL .
N o . 0 0 : S t a n d a r d 	

    	

    	

    	

   
> R E C 	

    S I G N A L
Press [ENTER].

When “INSERT EFFECT Off” is displayed,

press [ENTER].

2

Select the Algorithm/Patch.
CLEAN
N o . 1 5 : S t a n d a r d 	

   

E

Change
algorithm

5

Select DRY .

Change setting

R E C 	

    S I G N A L
Dry
Press [ENTER].

3

Change patch

Press [

].

WET
(Default value)

The input signal will be recorded
to the track after it passes through
the insert effect.

DRY

The input signal will be recorded
to the track before passing
through the insert effect. However,
the input signal monitored from the
OUTPUT and PHONES jacks will
pass through the insert effect first.

Using the insert effect only
for monitoring
By default, when an insert effect is
applied to an input signal, the signal
with the effect is recorded to the track.
However, when desired, you can apply
the insert effect only to the monitoring
outputs and record the non-processed
input signal on the track.
For example, you can apply an insert
effect to a microphone, to make a vocalist
feel more comfortable singing, but still
record the vocal without the effect.

HINT
s 4HE SETTINGS MADE HERE WILL BE STORED PROJECT BY
project.
s )F NECESSARY RESTORE THE INITIAL h7ETv SETTING BEFORE
recording other parts.
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Project overview & project protection

All elements of a piece of music are stored
in a project as one unit, including audio files,
information about track assignments, and
mixer, effect, metronome and tuner settings.
The unit can handle a maximum of 1000
projects on a single card. Create a new project
for each new piece of music.
Data saved in a project:
* Audio data for every track including the
MASTER track
* Folder settings selected by tracks
* Mixer settings
* Patch numbers and patch contents set for
insert and send return effects
* Contents of play lists
* All other necessary files

Protecting a project
PROJECT>EDIT>PROTECT

1
2

Press [PROJECT].

Select >EDIT .
P R O J E C T 	

    	

    	

    	

    	

    	

    	

    	

    	

    	

    	

    	

   
>EDIT

Change
menu

Project/Project>edit>Protect

A project stores data and elements necessary for music playback. The “PROTECT” function allows you
to prevent the alteration of a completed project.

Press [ENTER].

3

Select

>PROTECT .

P R O J E C T 	

    E D I T 	

   
>PROTECT

Change
menu

Press [ENTER].

4

Select

>ON .

PROJECT
On

P R O T E C T 	

   

Press [ENTER].

Turn ON/OFF

NOTE
s 9OU CAN PLAY BACK A PROJECT WHEN IT IS PROTECTED
but you cannot change it. If you want to record in
it or edit it again, set “PROTECT” to “Off.”
s 0ROJECTS THAT ARE NOT PROTECTED WILL BE AUTOMATICALLY
saved to the SD card when you turn the POWER
switch OFF or when you open another project.
s 7E STRONGLY RECOMMEND SETTING h02/4%#4v TO
“On” once you complete a piece of music to avoid
saving a mistaken operation later.

HINT
s 4HE LOCK ICON APPEARS ON
the screen when a project
is protected.
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Create a new project
Project>New

With the R16 you can create up to 1000 projects on a single card. You can also transfer the settings of
the previous project to a new project.

1

NOTE

Press [PROJECT].
Change menu

P R O J E C T 	

   
>SELECT

You can use the settings and values of the last
project in the new one or use the R16 default
settings.
Settings carried over with CONTINUE

2

Select

ÊUÊ /Ê

>NEW .

P R O J E C T 	

   
> N E W 	

    	

    [ S D ] 0 0 3 : 2 2 : 5 2 ]

Change menu

/ÊÃiÌÌ}

ÊUÊ - ,/Ê  /ÊÃiÌÌ}Ã
ÊUÊÊ, /1, Ê  /ÊÃiÌÌ}Ã
ÊUÊ/À>VÊÃÌ>ÌÕÃÊ*9É1/ É,
ÊUÊ "1
ÊÃiÌÌ}Ã

®ÊÃiÌÌ}Ã

ÊUÊ, Ê/, ÊÃiÌÌ}Ã
ÊUÊ/À>VÊ«>À>iÌiÀÊÃiÌÌ}Ã

Press [ENTER].

ÊUÊ /," " ÊÃiÌÌ}Ã

3

[RESET]

Confirm the project name.

Use default setting values for every item

New project number

P r o j e c t 	

    N o . 0 0 3 	

   
PRJ003
Blinks

New project name
Change the
name to be
saved

Press [ENTER].

4

Select whether to use the settings
from the last project.
S E T T I N G ? 	

   
[ C O N T I N U E ] 	

    R E S E T

Change menu

Select to use default settings

Press [ENTER].

5

Create the project.
N o . 0 0 3 : P R J 0 0 3 	

   
Create?
Press [ENTER].

HINT
At Step 3, you can change the name of the new
project.
Ref.: Changing names
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Selecting projects and files

Select a project

Select a file

PROJECT>SELECT

1
2

PROJECT>FILE

1

Press [PROJECT].

Select

>SELECT .

P R O J E C T 	

   
>SELECT

Change menu

2

4

3

Select the project.
P R O J E C T S E L E C T 	

   
No.002:PRJ002
Press [ENTER].

Select

>FILE .
Change menu

PROJECT
>FILE
Press [ENTER].

Press [ENTER].

3

Press [PROJECT].

Project>Select/Project>File

You can select a project for recording, playback and editing from the top screen.
You can also select files for playback and assign them to tracks.

Change
project

Load the project.
N o . 0 0 2 : P R J 0 0 2 	

   
Load?

Select the file.
TRACK15
M 1 5 T R 0 0 0 	

   

Change track

[TR1]

Select file.

or use
[1 - 8] and
[MASTER]
status keys

*If you want to listen to a file for confirmation,
you can use the following keys.
Playback: [PLAY] key

Press [ENTER].
Stop: [STOP] key

NOTE
You can only playback and record to the project
that is currently loaded. You cannot load and use
multiple projects at the same time.

HINT
When the R16 [POWER] switch is turned ON, the
project loaded the last time the unit was used will
be loaded automatically. (If you have changed SD
cards, then the last project used on the inserted
card will be loaded.)

Fast forward: [FF] key

Rewind: [REW] key

Zero return:
[STOP] and [REW] keys

Moving to a marker:
ÊQNRÊ>`ÊQNRÊ, ,ÊiÞÃ

Ref.: Track assignment

P.23
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Project and file information
Project>Information/Project>File>Information

You can display information about the currently loaded project and files including creation dates and
times, capacities, recording lengths and file formats.

Project information

File information

PROJECT>INFORMATION

PROJECT>FILE>INFORMATION

1

Press [PROJECT].

2

Select >INFORMATION .

1
2

Change menu

P R O J E C T 	

   
>INFORMATION

Select

>FILE.
Change menu

P R O J E C T 	

   
>FILE
Press [ENTER].

Press [ENTER].

3

Press [PROJECT].

3ELECT TRACK NUMBER n
3 MASTER)
and file name.

Select the type of information.

T R A C K 	

    1 5 	

   
M O N O - 0 0 0 	

   
Press[

NAME P R O J E C T

INFORMATION
NAME:PRJ001
Project name

INFORMATION
D A T E : 0 9 / 1 0 / 1 0	

    1 5 : 0 0

4

DATE P R O J E C T

Year/month/day/time
of creation

Change item

SIZE P R O J E C T

INFORMATION
SIZE378.5MB

Select

Change track

[TR1]

].

Track number
File name
Change file

>INFORMATION .

M O N O - 0 0 0 . W A V 	

   
>INFORMATION

Change menu

Press [ENTER].

5

Select the types of information.
NAME F I L E 	

    I N F O R M A T I O N

NAME:MONO-000.WAV
File name

Size

DATE F I L E 	

    I N F O R M A T I O N
TIME P R O J E C T

INFORMATION
TIME:00:09:13
Length of project recording

DATE:2009/03/03

Year/month/day of the creation

TIME F I L E 	

    I N F O R M A T I O N
TIME:12:47:47

HINT
s 0ROJECT AND lLE ).&/2-!4)/. PAGES CAN ONLY BE
viewed. Their contents cannot be edited directly.

Time of creation
Change item

FORMAT F I L E 	

    I N F O R M A T I O N

F O R M A T : W A V4 4 . 1 / 1 6 	

    M N
Format, sampling frequency/bit
rate, ST (stereo), MN (monaural)

SIZE F I L E 	

    I N F O R M A T I O N
SIZE:24384.0KB

Size

LENGTH F I L E 	

    I N F O R M A T I O N
LENGTH:00:04:42
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File recording length

Project

Copying projects and files

Project copy

File copy

PROJECT>EDIT>COPY

1
2

PROJECT>FILE>EDIT>COPY

Press [PROJECT].

Select

>EDIT.
Change menu

P R O J E C T 	

   
>EDIT

1
2

Press [PROJECT].

Select

3

3

>COPY .
Change menu

P R O J E C T 	

   
>COPY

Select the file to copy.
T R A C K 	

    1
VOCAL.WAV

4

Select the project to copy.
P R O J E C T 	

    C O P Y 	

   
No.002:PRJ002

Select

Change menu

Press [ENTER].

The new project number of
the copy is shown.

5

Select

>COPY .
Change menu

VOCAL.WAV
>COPY
Press [ENTER].

6

Press [ENTER].

Copy the project.

Change the name of the
copied file.
F I L E 	

    C O P Y
VOCAL.WAV

N o . 0 0 2 - > N o . 0 1 1 	

   
Copy?
Press [ENTER].

Change file

>EDIT.

VOCAL.WAV
>EDIT

C o p y 	

    t o
No.011

6

].

Change project

Press [ENTER].

5

Change
track

Press[

Press [ENTER].

4

Change menu

Press [ENTER].

Press [ENTER].

Select

>FILE.

P R O J E C T 	

   
>FILE

Project>Edit>Copy/Project>File>Edit>Copy

You can copy a saved project and use it as a new project.
You can make copies of files in the same project by changing the file names.

Blinks
"`iÜÊ«ÀiVÌ
numbers

NOTE
s 7HEN THERE IS A PROJECT WITH THE SAME NAME A
will be added to the top. Change the name and
save.

Change saved
file name of
the copy

Press [ENTER].

7

Copy the file.
XOCAL.WAV
Copy?
Press [ENTER].
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Renaming files and projects
Change the name of the currently loaded project and files.
Project>Edit>Rename/Project>File>Edit>Rename

Project name change

File name change

PROJECT>EDIT>RENAME

1
2

PROJECT>FILE>EDIT>RENAME

Press [PROJECT].

Select >EDIT.
Change menu

PROJECT
>EDIT

1
2

Press [ENTER].

3

Select >RENAME .
PROJECT
>RENAME

Press [PROJECT].

Select

4

PROJECT
PRJ002

RENAME

Delete
character

3

Delete
character

4

Change
position

Change
track

Select the file name.
T R A C K 	

    1
S07TR000
Press[

Selected character highlighted and blinking

]
Change file

Select >EDIT.
PROJECT
>EDIT

Change menu

Press [ENTER].

PROJECT RENAME
SONG2009
Press [ENTER].

Change menu

Press [ENTER].

Press [PROJECT].

Change characters.

>FILE.

PROJECT
>FILE

Change
character

5

Select

>RENAME .

PROJECT
>RENAME

Change menu

Press [ENTER].

NOTE
s )F THERE IS A PROJECT WITH THE SAME NAME A MARK
will be added to the top. Change the name and
save.

HINT
Project names
Characters that can be used: 8 maximum
Numerals: 0-9
Alphabet: A-Z, a-z
Symbols: (space) ! ” # $ % & ‘ ………..etc.

6

Select >RENAME .
PROJECT RENAME
PRJ002.WAV

Delete
character
Change
position

Selected character highlighted and blinking

PROJECT RENAME
QRJ002.WAV
Press [ENTER].

Change
character

File names
Characters that can be used: 12 including extension
Numerals: 0-9
Alphabet: A-Z (capital letters)
Symbol: _ (underscore)
Ref.: Name changing
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Deleting files and projects
Delete selected files and projects.

Delete a file

PROJECT>EDIT>DELETE

1
2

PROJECT>FILE>EDIT>DELETE

1

Press [PROJECT].

Select >EDIT.
PROJECT
>EDIT

Change menu

2

Press [PROJECT].

Select

Press [ENTER].

3

Select

Change menu

3

Select the file name.
TRACK1
M O N O - 0 0 0 	

   
Press[

Press [ENTER].

4

Change menu

Press [ENTER].

>DELETE .

PROJECT
>DELETE

>FILE.

PROJECT
>FILE

4

Select the project to delete.
P R O J E C T 	

    D E L E T E
No.001:PRJ001

Select

Change
track

[TR7]
]

>EDIT.

MONO-000.WAV
>EDIT

Project>Edit>Delete/Project>File>Edit>Delete

Delete a project

Change file
Change menu

Press [ENTER].
Press [ENTER].

5

Change
project

Delete the project.

5

No.001:PRJ001
Delete?

Select

>DELETE .

MONO-000.WAV
>DELETE

Change menu

Press [ENTER].

Press [ENTER].

6

Delete.
MONO-000.WAV
Delete?
Press [ENTER].

NOTE
s /NCE DELETED PROJECTS AND FILES CANNOT BE
retrieved. Please be careful when deleting.
s 9OU CANNOT DELETE PROJECTS OR FILES THAT HAVE
PROTECT set to ON.
s )F YOU DELETE THE CURRENTLY LOADED PROJECT THE
project with the lowest number will be loaded.

NOTE
s 7HEN YOU DELETE lLES THE TRACKS THEY ARE ASSIGNED
to become empty.
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Dividing files
Project>File>Edit>Divide

You can divide a file at any point to make two files. Do this to delete unnecessary portions of recordings
or to divide long recordings.

1
2

8

Press [PROJECT].

Select

Press [ENTER].
Change menu

When you set the dividing point, you can use the
following keys to listen to the file.

5

Playback: [PLAY] key

Change
track

Select a file.
TRACK15
MONO-000.WAV
Select file

4

MONO-000.WAV
Divide?

>FILE.

PROJECT
>FILE

Press [ENTER].

3

Divide.

Stop: [STOP] key

or use [1-8]
and [MASTER]
status keys

Fast forward: [FF] key

Press [

].
Rewind: [REW] key

Select >EDIT.
MONO-000.WAV
>EDIT

Zero return:
[STOP] and [REW] keys

Change
track

Move to markers:
QNRÊ>`ÊQNRÊ, ,ÊiÞÃ

Press [ENTER].

6

Select >DIVIDE.
MONO-000.WAV
>DIVIDE

Change
track

Press [ENTER].

7

HINT

Set the divide point.
D I V I D E 	

    P O I N T
	

    ト 0 0 	

    	

   	

    	

    0 0 : 0 0 : 0 0 : 0 0 0
Use markers or change time

D I V I D E 	

    P O I N T
	

    ト 0 0 	

    0 0 : 0 1 : 2 5 : 0 8 6

Change
numbers

s 7HEN A lLE IS DIVIDED lLES WITH NEW NAMES WILL BE
created automatically in the same folder.
"A" is added to the end of the name of the file
created from the part before the dividing point.
"B" is added to the end of the name of the file
created from the part after the dividing point.
If the original file name already had 8 characters,
the last character will be replaced with "A" and
"B" in the new file names.
s 4HE ORIGINAL DIVIDED lLE IS DELETED

Press [ENTER].
Ref.: LOCATE/MARKER
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Import files from other projects
Import files from projects other than the current project.

2

6

Press [PROJECT].

>FILE.

F I L E 	

    I M P O R T
LEADGTR.WAV
Cursor blinks

Change menu

PROJECT
>FILE

Select a file.
TRACK15
MONO-000.WAV
Select file

4
5

Confirm the file.

Change the name to be saved.

Select

Press [ENTER].

3

Project>File>Import

1

Change
track

Press [ENTER].

7

Import the file.
ACOGTR.WAV
Import?
Press [ENTER].

or use [1-8]
and [MASTER]
status keys

Press [ ].

Select. >IMPORT.
MONO-000.wav
>IMPORT

Change menu

Press [ENTER].

6

Select the project that has
the file to be imported.
F I L E 	

    I M P O R T
No.000:PRJ001
Press [ENTER].

7

Change
project

NOTE
s )F THERE IS A lLE WITH THE SAME NAME IN THE PROJECT
a * mark will be added to the top. Change the
name and save.

Select the file to import.
F I L E 	

    I M P O R T
LEADGTR.WAV
Press [ENTER].

HINT
Characters that can be used: 12 maximum
Numerals: 0-9
Alphabet: A-Z (Capital letters)
Signs: _ (underscore)

Ref.: Name changing

P.43
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Project

Sequential playback of projects

Play a playlist

1

Edit a playlist

Press [PROJECT].
PROJECT
>SELECT

2

Delete a Playlist

PROJECT>SEQUENCE PLAY>EDIT



Change
menu

4
5

Select >SEQUENCEPLAY .
PROJECT
>SEQUENCEPLAY

Press [

PROJECT>SEQUENCE PLAY>DELETE

6

Select >EDIT .
List1:2Songs
>EDIT

Press [

Press [ENTER].

Select the playlist.

6

List1:Empty
Total 00:00:00:000
Number of registered projects shown

List1:2Songs
Total 00:03:16:186
Playlist number

4

Select
list

Project name

Audio tracks assigned to the current list play back.

No.002:PRJ002
004:00:01

Change
project

8

Project number you want to register
Project name you want to register.

6

1/1

Select and register more projects.
Track2
EndofList



List1:2Songs
>DELETE

Delete.
List1:2Songs
Delete?

Select the track to insert to.
No010:PRJ010
002:14:58

4 / 5 Change track

Press [

].
Change
project

7

Select INSERT .
Change item

Track5
[INSERT]DELETE
Press [ENTER].

No.002:PRJ002
004:00:01

Stop playback and start playback from the top
of the next project in the list

9

Change menu

3/4

Stop playback and return to the top of the
present project
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Select >DELETE .

Press [ENTER].

6

Change track

Playback from the top of the current project

Start playback from the top of the first project in
the list

Change menu

Insert a project into a list

Project: playback length
Selected track number

Button operation during playback

Stop playback and start playback from the top
of the previous project in the list

List1:2Songs
>EDIT

Change item

No.002:PRJ002
INSERT[DELETE]

Total number of tracks

Elapsed playback time

].

Press [ENTER].

Register project to be played.

No.001:PRJ001
003:00:047

Playback stops at the end of the final project.

HINT

5

Change
project

Press [ENTER].

(or the project to change).

End of list display

NO.003:PRJ003
00 02:18:017
Playlist number

].

Select DELETE .

Select the first project

Track1
EndofList

7

Press [PLAY].

Change track

3/5

Press [

The end of the project list
or no projects registered

Number of projects
Total playback time of list

Display during playback

7

Register, edit and change projects

“Empty”: no songs in list

Select a project to remove.
No.002:PRJ002
004:00:01

Change menu

Press [ENTER].

3

4

Remove a project from a list

].

Project >Sequence play

Project >Sequence play

The playback order of multiple projects can be registered and managed in playlists. This is useful for
playing back several songs consecutively, live play accompaniment and output to an external recorder.

2/2

No.010:PRJ010
002:14:58

NOTE
s )F A MASTER TRACK OR THE lLE ASSIGNED TO THE MASTER
track is deleted, the playlist will become empty.
s 3ET THE MASTER TRACK TO THE RECORDING THAT YOU
want to hear when you register a project in a
playlist.
s 4O CHANGE THE lLES OF REGISTERED PROJECTS CHANGE
the master tracks and edit the playlist.
s 4HE MAXIMUM NUMBER OF PLAYLISTS IS  AND EACH
playlist can have a maximum of 99 registered
projects.
s 4O REGISTER A PROJECT THE MASTER TRACK MUST HAVE A
recorded file with a length of at least 4 seconds.

4/6

Selected project is inserted

Press [EXIT].

Ref. : Master Track setting

P.42
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Project

Sequential playback of projects

Play a playlist

1

Edit a playlist

Press [PROJECT].
PROJECT
>SELECT

2

Delete a Playlist

PROJECT>SEQUENCE PLAY>EDIT



Change
menu

4
5

Select >SEQUENCEPLAY .
PROJECT
>SEQUENCEPLAY

Press [

PROJECT>SEQUENCE PLAY>DELETE

6

Select >EDIT .
List1:2Songs
>EDIT

Press [

Press [ENTER].

Select the playlist.

6

List1:Empty
Total 00:00:00:000
Number of registered projects shown

List1:2Songs
Total 00:03:16:186
Playlist number

4

Select
list

Project name

Audio tracks assigned to the current list play back.

No.002:PRJ002
004:00:01

Change
project

8

Project number you want to register
Project name you want to register.

6

1/1

Select and register more projects.
Track2
EndofList



List1:2Songs
>DELETE

Delete.
List1:2Songs
Delete?

Select the track to insert to.
No010:PRJ010
002:14:58

4 / 5 Change track

Press [

].
Change
project

7

Select INSERT .
Change item

Track5
[INSERT]DELETE
Press [ENTER].

No.002:PRJ002
004:00:01

Stop playback and start playback from the top
of the next project in the list

9

Change menu

3/4

Stop playback and return to the top of the
present project
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Select >DELETE .

Press [ENTER].

6

Change track

Playback from the top of the current project

Start playback from the top of the first project in
the list

Change menu

Insert a project into a list

Project: playback length
Selected track number

Button operation during playback

Stop playback and start playback from the top
of the previous project in the list

List1:2Songs
>EDIT

Change item

No.002:PRJ002
INSERT[DELETE]

Total number of tracks

Elapsed playback time

].

Press [ENTER].

Register project to be played.

No.001:PRJ001
003:00:047

Playback stops at the end of the final project.

HINT

5

Change
project

Press [ENTER].

(or the project to change).

End of list display

NO.003:PRJ003
00 02:18:017
Playlist number

].

Select DELETE .

Select the first project

Track1
EndofList

7

Press [PLAY].

Change track

3/5

Press [

The end of the project list
or no projects registered

Number of projects
Total playback time of list

Display during playback

7

Register, edit and change projects

“Empty”: no songs in list

Select a project to remove.
No.002:PRJ002
004:00:01

Change menu

Press [ENTER].

3

4

Remove a project from a list

].

Project >Sequence play

Project >Sequence play

The playback order of multiple projects can be registered and managed in playlists. This is useful for
playing back several songs consecutively, live play accompaniment and output to an external recorder.

2/2

No.010:PRJ010
002:14:58

NOTE
s )F A MASTER TRACK OR THE lLE ASSIGNED TO THE MASTER
track is deleted, the playlist will become empty.
s 3ET THE MASTER TRACK TO THE RECORDING THAT YOU
want to hear when you register a project in a
playlist.
s 4O CHANGE THE lLES OF REGISTERED PROJECTS CHANGE
the master tracks and edit the playlist.
s 4HE MAXIMUM NUMBER OF PLAYLISTS IS  AND EACH
playlist can have a maximum of 99 registered
projects.
s 4O REGISTER A PROJECT THE MASTER TRACK MUST HAVE A
recorded file with a length of at least 4 seconds.

4/6

Selected project is inserted

Press [EXIT].

Ref. : Master Track setting

P.42
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System

Recording format bit rate setting
Project>Rec setting>Bit length

Usually CDs are recorded in 16-bit, 44.1 kHz format, but with the R16 you can also use higher
quality 24-bit recording.

Setting and changing the bit rate
PROJECT>REC SETTING>BIT RATE

1

Press [PROJECT].

2

Select >REC	

   SETTING .
PROJECT
> R E C 	

    S E T T I N G

Change
menu

Press [ENTER].

3

Select >BIT	

   LENGTH.
R E C 	

    S E T T I N G
> B I T 	

    L E N G T H

Change
menu

Press [ENTER].

4

Select bit number.
B I T 	

    L E N G T H
16bit
Press [ENTER].

BIT n BIT

HINT
s )F YOU ARE OVERWRITING A RECORDING YOU CANNOT
change this.
s 4HIS SETTING IS STORED FOR EACH PROJECT
s 4HE INITIAL SETTING IS BIT
s )F YOU USE  K(Z BIT YOU WILL HAVE TO CONVERT
to 16-bit to create an audio CD.
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System

Adjusting the display
You can adjust the backlight and contrast.

Adjusting the contrast

TOOL>SYSTEM>LCD>LIGHT

1

1

Press [TOOL].
TOOL
>TUNER

2

TOOL>SYSTEM>LCD>CONTRAST

Change
menu

TOOL
>TUNER

2

Select >SYSTEM .
TOOL
>SYSTEM
Press [ENTER].

3

Select >LCD .
SYSTEM
>LCD

Select >LIGHT .
LCD
>LIGHT

Change
menu

3

Select ON/OFF .

Change
menu

Turn On/Off

Press [ENTER].
On

TOOL
>SYSTEM

Select

>LCD .

SYSTEM
>LCD

Change
menu

4

Select >CONTRAST .
LCD
>CONTRAST

Change
menu

Press [ENTER].

LIGHT
On

Off

Select >SYSTEM .

Press [ENTER].

Press [ENTER].

5

Change
menu

Press [ENTER].

Press [ENTER].

4

Press [TOOL].

Tool>System>LCD>Light/Contrast

Turning the backlight On/Off

5

Select a number.

Change number

CONTRAST:3

Press [ENTER].

Backlight on (default setting)
Backlight off

HINT
Turn the back light off to conserve the batteries.
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SD card

SD card

Formatting SD cards and verifying card capacities

You can change the SD card with the power on. You might need to change an SD card when using the
R16 if the remaining capacity of the inserted card becomes low, or when you need to import data from a
previously recorded SD card.

You can format SD cards for use with the R16, deleting all the data on it, and check SD card
capacity (remaining space).

1
2

Load the SD card to use in the R16

Press [TOOL].

SD CARD DATA>LOAD

SD card formatted for the R16

Select >SDCARD .

6

TOOL
>SDCARD
Press [ENTER].

3

Select

Change
menu

SDCARD
>EXCHANGE

7

Press [ENTER].

4

Card removal
possible

Change
menu

3

Load a project on the card.
SDCARD
Load?

Press [TOOL].

Select >SDCARD .
TOOL
>SDCARD

Eject SD card.
Save current R16 project to the SD card

Select >FORMAT .
SDCARD
>FORMAT

Select [SAVE] .
SDCARDDATA
LOAD[SAVE]

Change
menu

Press [ENTER].

SD card is new and not formatted for the R16.

SDCARDDATA
[LOAD]SAVE
SD card formatted for R16.

7

SDCARD
Format?
Press [ENTER].

Saveto
No.011:PRJ011
Save destination project number: name

SDCARD
Format?
Press [ENTER].

8

s )F YOU INSERT AN 3$ CARD THAT HAS NOT BEEN
formatted for use with the R16, the “FORMAT”
menu opens automatically.
s )F YOU FORMAT AN 3$ CARD ALL ITS DATA WILL BE
permanently erased.
s 7HEN YOU FORMAT AN 3$ CARD ALL DATA ON THE CARD
will be deleted, and folders and files exclusively
for R16 use will be created.

Select the project to save to.

Press [ENTER].

Format the SD card for use.

Change
menu

NOTE

SD card formatted for the R16

6

Save the current project.

Press [TOOL].

Select >SDCARD .
TOOL
>SDCARD

Change
menu

3

Select >REMAIN .
SDCARD
>REMAIN

Change
menu

Press [ENTER].
SDCARDREMAIN
054:06:00/15317.7MB
Remaining recording
time for the current
recording format

Remaining
capacity of
the card

NOTE
s )F THE REMAINING CAPACITY OF AN 3$ CARD IS LESS
than the amount of recording data, recording will
fail. Change the card before you run out of space.
Ref. : Importing data from USB
memory to an SD card/
Saving data from an SD card
to USB memory
: Operation without an SD card

P.74
P.12

Data structure of R16 SD cards
PROJ000
PRJDATA.ZDT
EFXDATA.ZDT
AUDIO
SYS
ZOOM.ZDT

SavetoNo.011
Save?
Press [ENTER].

NOTE
s 2ELEASE THE WRITE PROTECTION LOCK OF THE 3$ CARD
before inserting it.
s ;3!6%= INCLUDES VARIOUS DATA FOR THE PROJECT IN
use, but no audio data is saved.
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1
2

Press [ENTER].

4 Execute.

SD CARD DATA>SAVE

Insert another SD card.

Change
menu

TOOL>SD CARD>REMAIN

Press [ENTER].

The highest-numbered project on the inserted
SD card is loaded.

SDCARD
Format?

6

1
2

Verify SD card remaining capacity

Press [ENTER].

Press [ENTER].

InsertSDCARD


5

SDCARDDATA
[LOAD]SAVE

TOOL>SD CARD>FORMAT

Press [ENTER].

>EXCHANGE .

RemoveSDCARD

Select [LOAD] .

Format SD card and delete all data

Tool>SD card>Format/Remain

Tool>SD card>Exchange

Changing the SD card while the power is on

HINT
s )NSERT AN UNFORMATTED 3$ CARD AND EXECUTE WHEN
h&ORMATv APPEARS 4HEN OPTIONS TO ;3!6%= AND
[LOAD] the present project will follow.
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SD card

Formatting SD cards and verifying card capacities

You can change the SD card with the power on. You might need to change an SD card when using the
R16 if the remaining capacity of the inserted card becomes low, or when you need to import data from a
previously recorded SD card.

You can format SD cards for use with the R16, deleting all the data on it, and check SD card
capacity (remaining space).

1
2

Load the SD card to use in the R16

Press [TOOL].

SD CARD DATA>LOAD

SD card formatted for the R16

Select >SDCARD .

6

TOOL
>SDCARD
Press [ENTER].

3

Select

Change
menu

SDCARD
>EXCHANGE

7

Press [ENTER].

4

Card removal
possible

Change
menu

3

Load a project on the card.
SDCARD
Load?

Press [TOOL].

Select >SDCARD .
TOOL
>SDCARD

Eject SD card.
Save current R16 project to the SD card

Select >FORMAT .
SDCARD
>FORMAT

Select [SAVE] .
SDCARDDATA
LOAD[SAVE]

Change
menu

Press [ENTER].

SD card is new and not formatted for the R16.

SDCARDDATA
[LOAD]SAVE
SD card formatted for R16.

7

SDCARD
Format?
Press [ENTER].

Saveto
No.011:PRJ011
Save destination project number: name

SDCARD
Format?
Press [ENTER].

8

s )F YOU INSERT AN 3$ CARD THAT HAS NOT BEEN
formatted for use with the R16, the “FORMAT”
menu opens automatically.
s )F YOU FORMAT AN 3$ CARD ALL ITS DATA WILL BE
permanently erased.
s 7HEN YOU FORMAT AN 3$ CARD ALL DATA ON THE CARD
will be deleted, and folders and files exclusively
for R16 use will be created.

Select the project to save to.

Press [ENTER].

Format the SD card for use.

Change
menu

NOTE

SD card formatted for the R16

6

Save the current project.

Press [TOOL].

Select >SDCARD .
TOOL
>SDCARD

Change
menu

3

Select >REMAIN .
SDCARD
>REMAIN

Change
menu

Press [ENTER].
SDCARDREMAIN
054:06:00/15317.7MB
Remaining recording
time for the current
recording format

Remaining
capacity of
the card

NOTE
s )F THE REMAINING CAPACITY OF AN 3$ CARD IS LESS
than the amount of recording data, recording will
fail. Change the card before you run out of space.
Ref. : Importing data from USB
memory to an SD card/
Saving data from an SD card
to USB memory
: Operation without an SD card
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Data structure of R16 SD cards
PROJ000
PRJDATA.ZDT
EFXDATA.ZDT
AUDIO
SYS
ZOOM.ZDT

SavetoNo.011
Save?
Press [ENTER].

NOTE
s 2ELEASE THE WRITE PROTECTION LOCK OF THE 3$ CARD
before inserting it.
s ;3!6%= INCLUDES VARIOUS DATA FOR THE PROJECT IN
use, but no audio data is saved.
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1
2

Press [ENTER].

4 Execute.

SD CARD DATA>SAVE

Insert another SD card.

Change
menu

TOOL>SD CARD>REMAIN

Press [ENTER].

The highest-numbered project on the inserted
SD card is loaded.

SDCARD
Format?

6

1
2

Verify SD card remaining capacity

Press [ENTER].

Press [ENTER].

InsertSDCARD


5

SDCARDDATA
[LOAD]SAVE

TOOL>SD CARD>FORMAT

Press [ENTER].

>EXCHANGE .

RemoveSDCARD

Select [LOAD] .

Format SD card and delete all data

Tool>SD card>Format/Remain

Tool>SD card>Exchange

Changing the SD card while the power is on

HINT
s )NSERT AN UNFORMATTED 3$ CARD AND EXECUTE WHEN
h&ORMATv APPEARS 4HEN OPTIONS TO ;3!6%= AND
[LOAD] the present project will follow.
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System

Confirming the version & setting the battery type
Tool>System>System version/Battery type

You can confirm the current version of the system software. If you set the battery type, the remaining
battery charge will be displayed more accurately.

Confirming the system version
TOOL>SYSTEM>SYSTEM VERSION

1

Press [TOOL].
Change
menu

TOOL
>TUNER

2

Set the type of batteries
TOOL>SYSTEM>BATTERY TYPE

1

TOOL
>SYSTEM

Select >SYSTEM .
TOOL
>SYSTEM

Press [ENTER].

3

Select

Press [ENTER].
Change
menu

S Y S T E M 	

   
>LCD

>VERSION .

SYSTEM
>VERSION

Change
menu

Select the type of information.
SYSTEM Z O O M 	

    R 1 6
Ver S Y S T E M 	

    V e r : 1 . 0 0

3

Select

>BATTERY	

   TYPE .

SYSTEM
> B A T T E R Y 	

    T Y P E

Change
menu

Press [ENTER].

4

Change type

B A T T E R Y 	

    T Y P E
ALKALINE
Type of battery set

Press [ENTER].

Current system version

SUB Z O O M 	

    R 1 6
SYSTEM S U B 	

    S Y S T E M 	

    V e r : 1 . 0 0
Ver

Change
menu

S Y S T E M 	

   
>LCD

Press [ENTER].

4

Change
menu

TOOL
>TUNER

2

Select >SYSTEM .

Press [TOOL].

ALKALINE
Ni-MH

Alkaline batteries
Nickel-metal hydride batteries

Default value: ALKALINE

Current sub-system version

BOOT Z O O M 	

    R 1 6
SYSTEM B O O T 	

    S Y S T E M 	

    V e r : 1 . 0 0
Ver
Current boot system version

HINT
You can check for up-to-date system software
information at the ZOOM WEB site:
www.zoom.co.jp.
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NOTE
Please use only either alkaline or nickel-metal
hydride batteries.

USB

Computer connection
Use USB to connect an R16 to a computer (Windows or Macintosh OS) .
Computer connection

By connecting this unit to a computer, you can
use it as an SD card reader, an audio interface
for sound input and output and a control surface
to control DAW software.

NOTE
s To import an audio file into the R16, its format must
be WAV with a sampling frequency of 44.1 kHz and
a bit rate of 16 or 24.
s File names should use only capital letters, numbers
and the "_" (underscore). They should be 8 or fewer
characters plus the “.WAV” extension.
s You can connect the R16 and a computer by USB
when the power is on. If you connect the R16 by
USB when its [POWER] switch is OFF, you can start
it up with power supplied over USB.
s 7HEN YOU ARE USING THE 2 AS A CARD READER
or as an audio interface, you cannot use it as a
recorder.

HINT
s #ARD READER /3 COMPATIBILITY
Windows: Windows XP and later
Macintosh: Mac OS x 10.2 and later
s Project data is saved to the ROOT DIRECTORY of
the SD card as PROJxxx (xxx is the project number)
and audio data is saved as “WAV” files inside
“AUDIO” in the project directory.
s 4HE MASTER track and stereo tracks are stereo
WAV files.

For details about use with a computer, refer to the detailed
manual.
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USB

Card reader
You can access the R16 SD card through a computer to backup, read and import various data, projects and files.
USB>Card reader

Using as an SD card reader

Disconnecting

USB>CARD READER

1
2
3

Connect the R16 with a computer
by USB (DEVICE JACK).
Press [USB].
Select >CARD	

   READER .
USB
> C A R D 	

    R E A D E R

Change
menu

To properly disconnect the R16
from your computer, follow your
operating system's procedure for
removing hardware.

2

or

Press to disconnect the R16
as a card reader.

NOTE

Press [ENTER].

4

1

s 4O IMPORT AN AUDIO FILE INTO THE 2 ITS FORMAT
must be WAV with a sampling frequency of 44.1
kHz and a bit rate of 16 or 24.
s File names should use only capital letters, numbers
and the "_" (underscore). They should be 8 or fewer
characters plus the “.WAV” extension.

Execute.
C A R D 	

    R E A D E R
Enter?
Press [ENTER].
Operating the R16 from a computer.

HINT

To computer
Back up project data on an SD card to a computer.
From computer
Import to an SD card from a backup of audio and
computer data.

Ref. : Assign to tracks
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P.23

s #ARD READER /3 COMPATIBILITY
Windows: Windows XP and later
Macintosh: Mac OS x 10.2 and later
s Project data is saved to the ROOT DIRECTORY of
the SD card as PROJxxx (xxx is the project number)
and audio data is saved as “WAV” files inside
“AUDIO” in the project directory.
s 4HE MASTER track and stereo tracks are stereo
WAV files.
s 4O IMPORT 7!6 lLES FROM A COMPUTER COPY THEM
to the “AUDIO” folder in the “PROxxx” project
folder (xxx=project number) where you want
to use them. Use the R16 to assign the files to
tracks.
s You can connect the R16 to a computer by USB
when the power is on.
s If you connect the R16 by USB when its [POWER]
switch is OFF, you can start it up with power
supplied over USB.

For details about use with a computer, refer to the detailed
manual.

USB

Using USB memory to save and import data

Saving to USB memory

Importing from USB MEMORY

USB>USB STRAGE>SAVE

1
2
3

USB>USB STRAGE>LOAD

Connect the USB memory to the
USB Host Jack of the R16.
Press [USB].
Select

>USB	

   STRAGE .

USB
> U S B 	

    S T R A G E

Change
menu

1
2
3

Press [ENTER].

4

Change
menu

4

Select project with data to save.
D A T A 	

    S A V E
No.001:PRJ001
Press [ENTER].

6
7
8

Change
project

ACOGTR.WAV
Save?

Change
menu

U S B 	

    S T R A G E
>LOAD

Select the folder.
S e l e c t 	

    F i l e
Folder:WAVFILES

Appears if there is a folder.

6
7

D A T A 	

    S A V E
LEADGTR.WAV

Save the file.

Select >LOAD .

Change folders
and files

Select a file.
S e l e c t 	

    F i l e
DR̲LOOP.WAV
Press [ENTER].

Select the data to save.

Change the name of
the file to be saved.

Change
menu

USB
> U S B 	

    S T R A G E

Press [ENTER].

S e l e c t 	

    F i l e
LEADGTR.WAV

Press [ENTER].

5

Change
project

Select a file.

Press [ENTER].

Select >USB	

   STRAGE .

Press [ENTER].

Press [ENTER].

5

Press [USB].

Press [ENTER].

Select >SAVE .
U S B 	

    S T R A G E
>SAVE

Connect USB MEMORY to the
USB Host Jack of the R16.

USB>USB strage

By connecting USB memory directly to the R16, you can save and import files.
This is convenient for exchanging files with band members.

Change file

Select a file.
S a v e 	

    t o
No.001:PRJ001
Press [ENTER].

8

Change folders
and files

Change file

Load the file.
DR̲LOOP.WAV
Load?
Press [ENTER].

Press [ENTER].

NOTE
ÊUÊNever remove the USB memory when sending and receiving data. Disconnect after the “Saving” or “Loading” display is gone.
ÊUÊ ÕÀ}Ê1- ÊÃÌÀ>}iÊÕÃi]ÊÊÀiVÀ`}ÊÃÊ«ÃÃLi°
ÊUÊ7 iÊÃ>Û}ÊÊ1- ÊiÀÞ]ÊÌ iÊÃ>Ûi`Ê`>Ì>ÊÃÊÃÌÀi`Ê>ÌÊÌ iÊÌ«ÊiÛiÊvÊÌ iÊwiÊÃÌÀÕVÌÕÀi°

74

USB

Audio interface/control surface

Connecting the R16 as an audio
interface/control surface
1. Audio interface mode
By using the R16 as an interface between a
computer and other audio equipment and
instruments, you can record and edit audio signals
with DAW software.
You can also connect instruments that require Hi-Z
or phantom power.

2. Control surface mode
Using the faders and keys on the R16, you can
control transport and mixer operations in your DAW
software.

1

Connecting the R16 with a
computer for the first time

1

2
3

Install ZOOM R16/R24 Audio
drivers on the computer.

Connecting and setting the R16
Follow these procedures from the second time connecting

1
2

1

Press [USB].

Select >AUDIOINTERFACE.
Change
menu

USB
>AUDIOINTERFACE

Disconnecting

2

Press [USB].

Disconnect.
AUDIOINTERFACE
Terminate?
Press [ENTER].

Press [ENTER].

Connect the R16 to the computer.
Set and connect the R16

3

Control surface settings

2

Confirm.
Change
menu

AUDIOINTERFACE
Enter?

3

Unplug the USB cable.

Press [ENTER].

Set DAW software.
Device settings

Interface/controller

Interface/controller

Connect the R16 by USB to a computer to use it as a controller and as an audio interface with DAW
software.

4

Select whether to use previous settings.
Change
menu

SETTING?
[CONTINUE]RESET

NOTE
You can use the settings and values of the last
project in a new one or reset them to the defaults

Press [ENTER].

Install DAW software

5

Install driver
ZOOM R16/R24 audio driver

Data transferred with CONTINUE

Connect USB cable to R16.
SampleRate=48.0kHz
s:Solo

s INSERT EFFECT settings
s SEND RETURN EFFECT settings
s Track parameter settings
s TUNER settings
RESET
Default settings for each item

[DEVICE] USB indicator lights

Connect R16 to computer
AUDIO INTERFACE

Set DAW software
Set device
ZOOM R16/R24 audio driver

NOTE
NOTE
s 4O USE THE 2 AS AN AUDIO INTERFACE FOR
DAW software (for example, Cubase LE) it is
necessary to install the [ZOOM R16/
R24 audio driver]. Install
it
correctly
according the included installation guide.
s 0LEASE DOWNLOAD THE LATEST VERSION OF THE ://R16 USB audio driver from our home page, http://
www.zoom.co.jp.

AUDIO INTERFACE
icon blinks.

6

Connect USB cable to the
computer.

Control surface settings
Mackie Control

AUDIO INTERFACE icon lights after connection

s "EFORE YOU UNPLUG THE 53" CABLE WHEN
disconnecting from a computer, follow the proper
procedures for the computer OS to disconnect
the device first.
s !FTER STEP  OF $ISCONNECTING ABOVE UNPLUG
the USB cable only after “AUDIO INTERFACE”
disappears from the R16 display.
s %VEN WITHOUT POWER FROM THE 2 ADAPTER OR
batteries), you can start-up with just USB bus
power when using the audio interface/control
surface functions.
s 7E STRONGLY RECOMMEND THAT YOU ALWAYS KEEP
the R16 system software up-to-date. If you use
an R16 running an old system, a computer might
not recognize it.

Connection complete
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USB

Audio interface/control surface

Connecting the R16 as an audio
interface/control surface
1. Audio interface mode
By using the R16 as an interface between a
computer and other audio equipment and
instruments, you can record and edit audio signals
with DAW software.
You can also connect instruments that require Hi-Z
or phantom power.

2. Control surface mode
Using the faders and keys on the R16, you can
control transport and mixer operations in your DAW
software.

1

Connecting the R16 with a
computer for the first time

1

2
3

Install ZOOM R16/R24 Audio
drivers on the computer.

Connecting and setting the R16
Follow these procedures from the second time connecting

1
2

1

Press [USB].

Select >AUDIOINTERFACE.
Change
menu

USB
>AUDIOINTERFACE

Disconnecting

2

Press [USB].

Disconnect.
AUDIOINTERFACE
Terminate?
Press [ENTER].

Press [ENTER].

Connect the R16 to the computer.
Set and connect the R16

3

Control surface settings

2

Confirm.
Change
menu

AUDIOINTERFACE
Enter?

3

Unplug the USB cable.

Press [ENTER].

Set DAW software.
Device settings

Interface/controller

Interface/controller

Connect the R16 by USB to a computer to use it as a controller and as an audio interface with DAW
software.

4

Select whether to use previous settings.
Change
menu

SETTING?
[CONTINUE]RESET

NOTE
You can use the settings and values of the last
project in a new one or reset them to the defaults

Press [ENTER].

Install DAW software

5

Install driver
ZOOM R16/R24 audio driver

Data transferred with CONTINUE

Connect USB cable to R16.
SampleRate=48.0kHz
s:Solo

s INSERT EFFECT settings
s SEND RETURN EFFECT settings
s Track parameter settings
s TUNER settings
RESET
Default settings for each item

[DEVICE] USB indicator lights

Connect R16 to computer
AUDIO INTERFACE

Set DAW software
Set device
ZOOM R16/R24 audio driver

NOTE
NOTE
s 4O USE THE 2 AS AN AUDIO INTERFACE FOR
DAW software (for example, Cubase LE) it is
necessary to install the [ZOOM R16/
R24 audio driver]. Install
it
correctly
according the included installation guide.
s 0LEASE DOWNLOAD THE LATEST VERSION OF THE ://R16 USB audio driver from our home page, http://
www.zoom.co.jp.

AUDIO INTERFACE
icon blinks.

6

Connect USB cable to the
computer.

Control surface settings
Mackie Control

AUDIO INTERFACE icon lights after connection

s "EFORE YOU UNPLUG THE 53" CABLE WHEN
disconnecting from a computer, follow the proper
procedures for the computer OS to disconnect
the device first.
s !FTER STEP  OF $ISCONNECTING ABOVE UNPLUG
the USB cable only after “AUDIO INTERFACE”
disappears from the R16 display.
s %VEN WITHOUT POWER FROM THE 2 ADAPTER OR
batteries), you can start-up with just USB bus
power when using the audio interface/control
surface functions.
s 7E STRONGLY RECOMMEND THAT YOU ALWAYS KEEP
the R16 system software up-to-date. If you use
an R16 running an old system, a computer might
not recognize it.

Connection complete
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R16 effect types and parameters 1
Effect parameters
R16 effect types and parameters

Insert effect
CLEAN, DISTORTION, ACO/BASS SIM algorithms
COMP/LIMITER module
Type
Compressor
Rack Comp
Limiter

Parameters/Descriptions
Sense
Attack
Tone
MXR Dynacomp type compressor.
Threshold
Ratio
Attack
Compressor with more detailed adjustments.
Threshold
Ratio
Release
Limiter for suppressing signal peaks above a certain level.

Level
Level
Level

Parameter descriptions
Parameter
name
Sense

Setting range
0~10
Compressor: Fast, Slow
Rack Comp: 1~10

Attack
Tone

0~10

Level
Threshold

2~100
0~50

Ratio

1~10

Release

1~10

Description
Adjusts compressor sensitivity.
Selects compressor response speed.
Adjusts compressor response speed.
Adjusts tonal quality.
Adjusts signal level after passing module.
Adjusts threshold for compressor/limiter action.
Adjusts compressor/limiter compression ratio.
Adjusts delay until compressor/limiter release from point where signal
level falls below threshold level.

EFX module
Type
Auto Wah
Tremolo
Phaser
Ring
Modulator
Slow Attack
Fix-Wah

Parameters/Descriptions
Position
Sense
Resonance
Level
Auto wah dependent on dynamics of input signal.
Depth
Rate
Wave
Level
Periodically varies the volume level.
Position
Rate
Color
Level
Produces a swooshing sound.
Position
Frequency
Balance
Level
Produces a metallic ringing sound. Adjusting the Frequency parameter results in a drastic change of sound character.
Position
Time
Curve
Level
Slows down the attack rate of the sound.
Position
Frequency
Dry Mix
Level
RTM Mode
RTM Wave
RTM Sync
Changes the wah frequency according to rhythm tempo.

Parameter descriptions
Parameter
name
Position
Sense
Resonance

£äH£]Ê£H£ä
äH£ä

Level
Depth

ÓH£ää
äH£ää

Rate

Description

Before, After

Sets connection position of EFX module to “before” or “after” preamp.

äHxäÊÊ

(P86 Table1)

Wave

Up 0H9, Down 0H9, Tri 0H9

Color

4Stage, 8State, Invert4, Invert8
,}Ê`Õ>ÌÀ\Ê£Hxä

Frequency
Balance
Time
Curve
Dry Mix
RTM Mode
RTM Wave
RTM Sync
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Setting range

Ý7> \Ê£Hxä
äH£ää
£Hxä
äH£ä
äH£ä
P86 Table 2
*nÈÊ/>LiÊÎ
(P86 Table 4)

Adjusts auto wah sensitivity.
Adjusts resonance intensity.
Adjusts signal level after passing module.
Adjusts modulation depth.
Adjusts modulation rate. Can be set in rhythm tempo note units.
Sets modulation waveform to “Up” (rising sawtooth), “Down” (falling
sawtooth), or “Tri” (triangular). Higher values result in stronger clipping,
emphasizing the effect.
Selects sound type.
Adjusts frequency used for modulation.
Adjusts wah center frequency.
Adjusts balance between original sound and effect sound.
Adjusts rise time for sound.
Adjusts volume rise curve.
Adjusts original sound mix ratio.
Adjusts change range and direction.
Selects control waveform.
Adjusts control frequency.

R16 effect types and parameters 2
PREAMP module
Parameters/Descriptions
Clean sound of Fender Twin Reverb ('65 model) favored by guitarists of many music styles.

JC Clean
HW Clean

i>ÊÃÕ`ÊvÊ,>`Ê ÊÃiÀiÃÊÜÌ ÊLÕÌÊV ÀÕÃÊÜ V Ê}ÛiÃÊ>ÊLÀ>`]ÊVi>ÀÊÌi°
Clean sound of legendary all-tube Hiwatt Custom 100 from Britain.
ÀÕV ÊÃÕ`ÊvÊÎäÜ>ÌÌÊVLÊ>«Ê>ÀÃ >Ê£ÈÓÊ ÕiÃLÀi>iÀ°

UK Blues
US Blues
TweedBass
BG Crunch

i>ÊÃÕ`ÊvÊVLÊ>«Ê6"8Ê ÎäÊ«iÀ>Ì}ÊÊV>ÃÃÊ°

ÀÕV ÊÃÕ`ÊvÊi`iÀÊ/Üii`Ê iÕÝiÊ¿xÎ°
Crunch sound of Fender Bassman, a bass amp with a strong presence.
Crunch sound of Mesa Boogie MkIII combo amp.

MS #1959
MS Drive

Crunch sound of legendary Marshall 1959.
} Ê}>ÊÃÕ`ÊvÊ>ÀÃ >Ê ÓäääÊÃÌ>VÊ>«°

Rect Vnt
HK Drive

High gain sound of Mesa Boogie Dual Rectifier red channel (vintage mode).
High gain sound of Hughes & Kettner flagship model Triamp MKII.

DZ Drive

High gain sound of the Diezel Herbert hand-made German guitar amp with three separately controllable channels.
Drive sound of ENGL Ritchie Blackmore Signature 100.

ENGL Drive
PV Drive
TS+FD CMB

High gain sound of Peavey 5150 developed in cooperation with a world-famous hard rock guitarist.
Combination of Fender combo amp and Ibanez TS-9 sound.

Combination of Marshall stack amp and Boss SD-1 sound.
Combination of Fuzz Face and Marshall stack amp sound.
Gain
Tone
FD Clean - FZ+MS STK have the same parameters.
Top
Body
Acoustic Sim
This effect makes an electric guitar sound like an acoustic guitar.
Color
Tone
Aco_Ere Pre
This is a dedicated preamp for electroacoustic guitar.
Tone
Level
Bass Sim
This effect makes an electric guitar sound like a bass guitar.

R16 effect types and parameters

Type
FD Clean
VX Clean

SD+MS STK
FZ+MS STK

Cabinet

Level

Level
Level

Parameter description
Parameter
name
Gain

Setting range

Description

äH£ää

Adjusts preamp gain (distortion intensity).

Tone
Cabinet

äHÎä
äHÓ

Adjusts tonal quality.
Adjusts speaker cabinet sound intensity.

Level
Top

£H£ää
äH£ä

Adjusts signal level after passing module.
Adjusts characteristic acoustic guitar string resonance.

Body
Color

äH£ä
£H{

Adjusts characteristic acoustic guitar body resonance.
Adjusts characteristics of dedicated electroacoustic guitar preamp.

3Band EQ module
Type
3Band EQ

Bass
/ ÃÊÃÊ>ÊÎL>`ÊiµÕ>âiÀ°

Parameter/Description
Middle
Treble

Level

Parameter description
Parameter
name
Bass
Middle
Treble

Setting range

Adjusts low frequency boost/cut.

£Ó` H£Ó`
£Ó` H£Ó`

Adjusts mid frequency boost/cut.
Adjusts high frequency boost/cut.

ÓH£ää

Level

Description

£Ó` H£Ó`

Adjusts signal level after passing module.

MOD/DELAY module
Type
Chorus
Ensemble
Flanger
Pitch

Parameters/Descriptions
Depth
Rate
Tone
Mix
Mixes a variable pitch-shifted component with the original signal, resulting in a full-bodied resonating sound.
Depth
Rate
Tone
Mix
Chorus ensemble with three-dimensional movement.
Depth
Rate
Resonance
Manual
Produces a resonating and strongly undulating sound.
Shift
Tone
Fine
Balance
Shifts the pitch up or down.
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R16 effect types and parameters 3
Depth
Rate
Tone
Effect with automatic vibrato.
Depth
Rate
Resonance
Step
Special effect that changes the sound in a staircase pattern.
Range
Resonance
Sense
Cry
Varies the sound like a talking modulator.
Frequency
Depth
Low Boost
Exciter
Enhances the sound outline, making it more prominent.
Size
Reflex
Tone
Air
Recreates the airy ambience of a room, with a feeling of depth.
Time
Feedback
Hi Damp
Delay
Delay effect with a maximum setting of 2000 ms.
Time
Feedback
Hi Damp
Analog Delay
Delay effect with a maximum setting of 2000 ms. Simulates the warm sound of an analog delay.
Time
Feedback
Hi Damp
Reverse Delay
Reverse delay effect with a maximum setting of 1000 ms.
Type
Tone
RTM Wave
ARRM Pitch
Changes the pitch of the original sound in time with the tempo of a rhythm.

Balance

Vibe

R16 effect types and parameters

Shape
Balance

Mix
Mix
Mix
Balance
RTM Sync

Parameter descriptions
Parameter
name

Setting range

Depth
Rate

Description

ÝVÌiÀ\ÊäHÎä

Adjusts effect depth.

ÊÌ iÀÃ\ÊäH£ää
ÀÕÃ]Ê ÃiLi\Ê£Hxä
>}iÀ]Ê6Li]Ê-Ìi«\ÊäHxäÊÊÊÊ*°nÈÊ/>Li£®
äH£ä
äH£ää

Tone
Mix
Resonance
Manual
Shift

>}iÀ\Ê£äH£ä

Adjusts resonance intensity. Negative values result in reversed phase
of effect sound.

-Ìi«]Ê ÀÞ\ÊäH£ä
äH£ää

Adjusts effect intensity.
Adjusts frequency range of effect.
Adjusts pitch shift amount in semitone units.
Adjusts pitch shift amount in cent (1/100 semitone) units.

äH£ää
äH£ä

Shape
Range

Adjusts balance between original sound and effect sound.
Adjusts effect sound envelope.

£H£ä
£äH£]Ê£H£ä

Sense
Frequency
Low Boost
Size
Reflex

Adjusts modulation rate. Using a rhythm tempo as reference, setting
in note units is also possible.
Adjusts tonal quality.
Adjusts mix ratio of effect sound to original sound.

£ÓH£Ó]ÊÓ{
ÓxHÓx

Fine
Balance

Adjusts modulation depth.
Adjusts modulation rate.

Adjusts frequency range of effect.
Adjusts effect sensitivity.

£Hx
äH£ä

Adjusts frequency of effect.
Adjusts low frequency boost.

£H£ää
äH£ä

Adjusts size of simulated space.
Adjusts amount of wall reflections.

7`i\Ê£HÈ{
Time
Wet Level
Dry Level

Delay, Analog Delay:1H2000ms

(P.86 Table1)

,iÛiÀÃiÊ i>Þ\Ê£äH£äääÃÊÊÊÊ*°nÈÊ/>Li£®
äHÎä

Feedback
Hi Damp

RTM Sync

Adjusts effect sound level.

äHÎä
äH£ää

Adjusts original sound level.
Adjusts feedback amount.

äH£ä

Adjusts intensity of delay sound high range damping.

P.86 Table 5
*°nÈÊ/>LiÊÎ
P.86 Table 4

Type
RTM Wave

Adjusts delay time.

Selects pitch change type.
Selects control waveform.
Selects control waveform cycle.

ZNR module
Type
ZNR

Parameter/Description
Threshold
ZOOM original noise reduction for reducing noise during playing pauses without affecting the overall tone.

Parameter description
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Parameter
name

Setting range

Description

Threshold

"vv]Ê£HÎä

Adjusts ZNR sensitivity. For maximum noise reduction, set value as
high as possible without causing the sound to decay unnaturally.

R16 effect types and parameters 4
BASS algorithm
Type
Rack Comp
Limiter

Parameters/Descriptions
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

EFX module
Type
Auto Wah
Tremolo
Phaser
Ring
Modulator
Slow Attack
Fix-Wah

Parameters/Descriptions
Position
Sense
Resonance
This effect varies the wah action according to the intensity of the input signal.

Dry Mix

Level

For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

Parameter descriptions
Parameter
name

Setting range

Description

R16 effect types and parameters

COMP/LIMITER module

Sets insert position of EFX module to “Before” (before PREAMP) or
“After” (after PREAMP).
Adjusts auto wah sensitivity.

Position

Before, After

Sense
Resonance
Dry Mix

£äH£°£H£ä
äH£ä
äH£ä

Adjusts resonance intensity.
Adjusts original sound mix ratio.

Level

ÓH£ää

Adjusts signal level after passing module.

PREAMP module
Type
SVT
Bassman
Hartke
Super Bass

Parameters/Descriptions
Simulation of Ampeg SVT sound.
Simulation of Fender Bassman sound.
-Õ>ÌÊvÊ>ÀÌiÊÎxääÊÃÕ`°

Simulation of Marshall Super Bass sound.
SANSAMP Simulation of Sansamp Bass Driver DI sound.
Tube Preamp ZOOM original tube preamplifier sound.
Gain
Tone
All PREAMP modules have the same parameters.

Cabinet

Balance

Level

Parameter descriptions
Parameter
name
Gain

Setting range

Description

äH£ää

Adjusts preamp gain (distortion depth).

Tone
Cabinet

äHÎä
äHÓ

Adjusts tonal quality.
Adjusts intensity of speaker cabinet sound.

Balance

äH£ää
£H£ää

Adjusts mix balance of signal before and after module.
Adjusts signal level after passing module.

Level
3Band EQ module
Type
3Band EQ

Parameters/Descriptions
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

MOD/DELAY module
Type
Parameters/Descriptions
Chorus
Ensemble
Flanger
Pitch
Vibe
Step
Cry
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.
Exciter
Air
Delay
Analog Delay
Reverse Delay
ARRM Pitch
ZNR module
Type
ZNR

Parameters/Descriptions
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.
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COMP/LIMITER module
Type
Rack Comp
Limiter

Parameters/Descriptions
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

EFX module
Type
Parameters/Descriptions
Tremolo
Phaser
Ring Modulator For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.
Slow Attack
Fix-Wah
MIC PRE module
Type
Mic Pre

Parameters/Description
Type
Tone
Level
This is a preamplifier for using an external microphone.

De-Esser

Low Cut

Parameter descriptions
Parameter
name
Type

Vocal, AcousticGt, Flat

Tone
Level

äH£ä
£H£ää

Setting range

De-Esser

"vv]Ê£H£ä

Low Cut

"vv]ÊnäHÓ{äâ

Description
Selects preamp characteristics.
Adjusts tonal quality.
Adjusts signal level after passing module.
Controls the de-esser setting.
Controls a filter for reducing low frequency noise often picked up
during mic recording.

3BAND EQ module
Type
3Band EQ

Parameters/Description
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithm

MOD/DELAY module
Type
Parameters/Descriptions
Chorus
Ensemble
Flanger
Pitch
Vibe
Step
Cry
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.
Exciter
Air
Delay
Analog Delay
Reverse Delay
ARRM Pitch
ZNR module
Type
ZNR

Parameters/Description
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

DUAL MIC algorithm
COMP/LIMITER L module
Type
Compressor L
Limiter L

Parameters/Descriptions
Threshold
Ratio
Attack
Compressor for attenuating high-level signals and boosting low-level signals.
Threshold
Ratio
Release
Limiter for attenuating high-level signals that exceed a certain threshold.

Parameter descriptions
Parameter
name
Threshold
Ratio
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Setting range
Ó{Hä
«ÀiÃÃÀ\Ê£HÓÈ
ÌiÀ\Ê£Hx{]Ê'

Description
Adjusts threshold level of compressor/limiter.
Adjusts compression ratio of compressor/limiter.

Level
Level

R16 effect types and parameters 6
äH£ä

Adjusts attack rate of compressor.

ÓH£ää

Adjusts module output level.

Release

äH£ä

Adjusts speed of limiter release after signal falls below threshold
level.

MIC PREAMP L module
Type
Mic Pre L

Parameters/Description
For an explanation of types and parameters, see MIC algorithm.

3BAND EQ L module
Type
3Band EQ L

Parameters/Description
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

DELAY L module
Type
Delay L
Echo L
Doubling L

Parameters/Description
Time
Feedback
Delay effect with a maximum setting of 2000 ms.
Time
Feedback
Warm delay effect with a maximum setting of 2000 ms.
Time
Tone
Doubling effect which creates body by adding a short delay.

Mix
Mix
Mix

R16 effect types and parameters

Attack
Level

Parameter descriptions
Parameter
name

Setting range
i>ÞÊ]Ê V Ê\Ê£HÓäääÃÊÊÊÊ*°nÊ/>LiÊ£®

Time

ÕL}Ê\Ê£H£ääÃ
äH£ää

Feedback
Tone
Mix

äH£ä
äH£ää

Description
Adjusts delay time.
Adjusts feedback amount.
Adjusts tonal quality.
Adjusts mix ratio of effect sound to original sound.

COMP/LIMITER R module
Type
Parameters/Description
Compressor R
For an explanation of types and parameters, see COMP LIMITER L module.
Limiter R
MIC PREAMP R module
Type
Mic Pre R

Parameters/Description
For an explanation of types and parameters, see MIC algorithm.

3BAND EQ R module
Type
3Band EQ R

Parameters/Description
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

DELAY R module
Type
Delay R
Echo R
Doubling R

Parameters/Descriptions
For an explanation of types and parameters, see DELAY L module.

ZNR module
Type
ZNR

Parameters/Description
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

STEREO algorithm
COMP/LIMITER module
Type
Compressor
Limiter
Lo-Fi

Parameters/Descriptions
For an explanation of types and parameters, see DUAL MIC algorithm.
Character
Color
Distortion
Lo-fi effect purposely degrades sound quality.

Tone

EFX Level

Dry Level

Parameter description
Parameter
name
Character
Color
Distortion

Setting range
äH£ä
£H£ä
äH£ä

Description
Adjusts filter characteristics.
Adjusts sound color.
Adjusts distortion.
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Tone
EFX Level

äH£ä

Adjusts tonal quality.

äH£ää

Adjusts effect sound level.

Dry Level

äH£ää

Adjusts original sound level.

ISO/MIC MODEL module
Type

Parameters/Descriptions
Xover Lo
Xover Hi
Mix High
Mix Mid
Mix Low
Divides the signal into three frequency bands and allows individual adjustment of the mixing ratio for each band.
Mic Type
Mic Modeling
Changes the character of the built-in microphones.
Isolator

Parameter descriptions
Parameter
name
Xover Lo

Setting range

Description

xäâH£Èâ

Adjusts low-to-mid crossover frequency.

Xover Hi
Mix High

xäâH£Èâ
"vv]ÊÓ{HÈ

Adjusts mid-to-high crossover frequency.
Adjusts high range mix level.

Mix Mid
Mix Low

"vv]ÊÓ{HÈ
"vv]ÊÓ{HÈ

Adjusts mid range mix level.
Adjusts low range mix level.

SM57

Simulation of SM57 mic suitable for recording of various analog
instruments as well as guitars.

MD421

Simulation of MD421 professional standard mic indispensable for
broadcasting, recording and live applications

U87

Simulation of U87, a standard condenser type microphone used in
studios worldwide.

C414

Simulation of C414, a famous microphone highly trusted in recording
situations.

Mic Type

3BAND EQ module
Type
3Band EQ

Parameters/Description
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

MOD/DELAY module
Type
Chorus
Flanger
Phaser
Tremolo
Auto Pan
Pitch
Ring
Modulator
Delay
Echo
Doubling
Dimension
Resonance

Parameters/Descriptions
Depth
Rate
Mix
Mixes a variable pitch-shifted component with the original sound, resulting in full-bodied resonating tone.
Depth
Rate
Resonance
Produces a resonating and strongly undulating sound.
Rate
Color
LFO Shift
Produces a swooshing sound.
Depth
Rate
Clip
Periodically varies the volume level.
Width
Rate
Clip
Shifts the panning position of the sound between left and right.
Shift
Tone
Fine
Balance
This effect shifts the pitch up or down.
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.
Time
Feedback
Delay effect with a maximum setting of 2000 ms.
Time
Feedback
Warm delay effect with a maximum setting of 2000 ms.
Time
Tone
Doubling effect which creates body by adding a short delay.
Rise1
Rise2
Effect producing spatial expansion.
Depth
Freq Offset
Rate
Resonance filter with LFO.

Filter Type

Mix
Mix
Mix

Resonance

EFX Level

Dry Level

Parameter descriptions
Parameter
name
Depth
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Setting range

Description

äH£ää

Adjusts modulation depth.
Adjusts resonance intensity. Negative values result in reversed phase
for the effect sound.

Resonance

£äH£ä

Color
LFO Shift
Width

4Stage ,8Stage, Invert4, Invert8
äH£nä
äH£ä

Selects sound type.
Adjusts left/right phase shift.
Adjusts auto pan width.

R16 effect types and parameters 8
äHxäÊ (P.86 Table 1)

Rate

äH£ä
£ÓH£Ó]Ó{

Adds emphasis by clipping the modulation waveform.
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

i>Þ]Ê V \Ê£HÓäääÃÊ (P.86 Table 1)

Time

ÕL}\Ê£H£ääÃ
äH£ää

Feedback
Mix
Tone

äH£ää
äH£ä

Fine
Balance

ÓxHÓx
äH£ää
äHÎä

Rise1
Rise2

Adjust pitch shift amount in cent (1/100 semitone) units.
Adjust balance between original sound and effect sound.
Adjusts stereo component intensity.
Adjusts mono component intensity.
Adjusts LFO offset.

HPF, LPF, BPF
£HÎä

Resonance
EFX Level
Dry Level

Adjusts feedback amount.
Adjusts mix ratio of effect sound to original sound.
Adjusts tonal quality.

äHÎä
£HÎä

Freq Offset
Filter Type

Adjusts delay time.

Selects filter type.
Adjusts resonance intensity.

äH£ää

Adjusts effect sound level.

äH£ää

Adjusts original sound level.

R16 effect types and parameters

Clip
Shift

Adjusts modulation rate. Using the rhythm tempo as reference,
setting in note units is also possible.

ZNR module
Type
ZNR

Table 1

Parameters/Description
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

Parameters marked with allow selection of a setting value in note units, using the song/pattern tempo as reference.
The note durations for the setting values are shown below.
Thirty-second note
Sixteenth note
Quarter triplet note

Dotted sixteenth note
Eighth note
Half triplet note

Dotted eighth note
Quarter note
Dotted quarter note

:

Quarter note x 2
:
Quarter note x 20

NOTE
UÊ/ iÊÌiÊÀ>}iÊ>VÌÕ>ÞÊ>Û>>LiÊ`i«i`ÃÊÊÌ iÊ«>À>iÌiÀ°
UÊ i«i`}ÊÊÌ iÊVL>ÌÊvÊÌi«ÊÃiÌÌ}Ê>`ÊÃiiVÌi`ÊÌiÊÃÞL]ÊÌ iÊ«>À>iÌiÀÊÃiÌÌ}ÊÀ>}iÊVÕ`ÊLiÊiÝVii`i`°ÊÊÃÕV Ê>Ê
case, the value is automatically halved (or set to 1/4 if the range is still exceeded).
Table 2
Setting value
Description
Off
Frequency does not change.
Up
Frequency changes from minimum to maximum according to the controlling waveform.
Down
Frequency changes from maximum to minimum according to the controlling waveform.
Hi
Frequency changes from patch setting to maximum according to the controlling waveform.
Lo

Frequency changes from minimum to patch setting according to the controlling waveform.

Table 3
Setting
value
Up Saw
Up Fin

Table 4
Description
Rising sawtooth wave
Rising fin wave

DownSaw Falling sawtooth wave
DownFin Falling fin wave

Setting
value
Tri
TrixTri
Sine
Square

Description

Setting
value

Description

Triangular wave

Eighth note

Squared triangular wave
Sine wave
Square wave

Quarter note
Half note
Dotted half note

Setting
value
1 bar
2 bars
3 bars
4 bars

Description
1 measure
2 measures
ÎÊi>ÃÕÀiÃ
4 measures

Table 5
Setting
value
1
2
3
4
5
6
7
8
9

Description
1 semitone lower — original sound
Original sound — 1 semitone lower
Doubling — detune + original sound
Detune + original sound — doubling
Original sound — 1 octave higher
1 octave higher — original sound
Original sound — 2 octaves lower
2 octaves lower — original sound
1 octave lower + original sound — 1 octave higher + original sound

Setting
value
10
11
12
13
14
15
16

Description
1 octave higher + original sound — 1 octave lower + original sound
Complete fifth down + original sound — complete
fourth up + original sound
Complete fourth up + original sound — complete fifth
down + original sound
0 Hz + original sound — 1 octave up
1 octave up — 0 Hz + original sound
0 Hz + original sound — 1 octave up + original sound
1 octave up + original sound — 0 Hz + original sound
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Modules 1~8
Unit

Type

HPF 1-8

HPF

COMP/LIMITER
1-8
3BAND EQ 1-8

Rack Comp
Limiter
3Band EQ

Parameter
Frequency
High-pass filter blocks the low range and passes high frequencies.
For an explanation of types and parameters, see CLEAN,
DISTORTION, ACO/BASS SIM algorithms.

Parameter description
Parameter
name
Frequency

Setting range
näHÓ{äâ

Description
Adjusts cutoff frequency.

MASTERING algorithm
COMP/Lo-Fi module
Type

Parameter
Xover Lo
Xover Hi
Sense Hi
Sense Mid
Sense Low
Mix High
Mix Mid
Mix Low
3Band Comp Compressor that divides the signal into three frequency bands and allows individual adjustment of compressor sensitivity and
mixing ratio for each band.
Lo-Fi
For an explanation of types and parameters, see STEREO algorithms.
Parameter descriptions
Parameter
name
Xover Lo

Setting range

Xover Hi
Sense Hi
Sense Mid

Description

xäâH£Èâ

Adjusts low-to-mid crossover frequency.

xäâH£Èâ
äHÓ{

Adjusts mid-to-high crossover frequency.
Adjusts high range compressor sensitivity.

äHÓ{
äHÓ{

Adjusts mid range compressor sensitivity.
Adjusts low range compressor sensitivity.

Sense Low
Mix High
Mix Mid

"vv]ÊÓ{HÈ
"vv]ÊÓ{HÈ

Adjusts high range mixing ratio.
Adjusts mid range mixing ratio.

Mix Low

"vv]ÊÓ{HÈ

Adjusts low range mixing ratio.

NORMALIZER module
Type
Normalizer

Parameter
Gain
Adjusts COMP/Lo-Fi module input level.

Parameter description
Parameter
name
Gain

Setting range
£ÓH£Ó

Description
Adjusts level.

3BAND EQ module
Type
3Band EQ

Parameters/Description
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

DIMENSION/RESO module
Type
Dimension
Resonance

Parameters/Descriptions
For an explanation of types and parameters, see STEREO algorithms.

ZNR module
Type
ZNR
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Parameters/Description
For an explanation of types and parameters, see CLEAN, DISTORTION, ACO/BASS SIM algorithms.

R16 effect types and parameters 10
Send/return effect
Type
Chorus
Delay

Parameters/Descriptions
LFO Type
Depth
Rate
Pre Delay
EFX Level
Mixes a variable pitch-shifted component with the original sound, resulting in full-bodied resonating tone.
Time
Feedback
Hi Damp
Pan
EFX Level
Rev Send
Delay effect with a maximum setting of 2000 ms.

Parameter descriptions
Parameter
name
LFO Type

Setting range
Mono, Stereo

Depth
Rate
Pre Delay

Description
Sets LFO phase to mono or stereo.

äH£ää
£Hxä

Adjusts effect depth.
Adjusts modulation rate.

£HÎä
äH£ää

Adjusts pre-delay time.
Adjusts effect sound level.

EFX Level
Rev Send
Time

äHÎä
£HÓäääÃÊÊÊÊÊ*°nÈÊ/>LiÊ£®

Feedback
Hi Damp

äH£ää
äH£ä

Pan

ivÌ£äHivÌ£]Ê iÌiÀ]Ê,} Ì£H,} Ì£ä

Adjusts delay sound reverb send level.
Adjusts delay time.

R16 effect types and parameters

CHORUS/DELAY module

Adjusts feedback amount.
Adjusts intensity of delay sound high range damping.
Adjusts delay sound panning.

REVERB module
Parameters/Descriptions
Hall
Room

Spring
Plate

Simulates the acoustics of a concert hall.
Simulates the acoustics of a room.
Pre Delay
Decay
Hall and Room have the same parameters.
Simulates a spring reverb.

EQ High

EQ Low

E.R.Mix

Simulates a plate reverb.
Pre Delay
Decay
EQ High
Spring and Plate have the same parameters.

EQ Low

EFX Level

EFX Level

Parameter description
Parameter
name
Pre Delay
Decay
EQ High

Setting range

Description

£H£ää

Adjusts pre-delay time.

£HÎä
£ÓHÈ

Adjusts reverb time.
Adjusts high range effect sound.

EQ Low
E.R.Mix

£ÓHÈ
äHÎä

Adjusts low range effect sound.
Adjusts mix ratio of initial reflections.

EFX Level

äH£ää

Adjusts effect sound level.
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Insert effect
CLEAN algorithm
No.
0

Patch name
Standard

Description
Standard clean sound optimized for line-level equipment.

1

Ensemble

Transparent sound with ensemble effect.

2

CompPlus

Universal compressor with a wide range of uses.

3

R&Roll

4

CutPhase

5

Hi-WT

6

DlyLead

7

Blues

8

MultiFLG

9

DaDaFunk

10

Tremolo

Twin reverb with added tremolo for color.

11

BeatRock

Get into the Merseybeat for rock bands.

12

Rockably

Rockabilly sound with effective use of short delay.

13

WarmCho

Combination of warm tone with deep chorus.

14

Unison

Unison sound with added bass (-12 shift), good for low range phrasing.

15

Crunch

Light crunch for rock and pop backing.

16

CleanArp

17

CompLead

18

FastRate

Fast phaser turns full chords into a unique lead sound.

19

ClubJazz

Simulates the ambience in a jazz club or a similar live venue.

20

SlowVibe

Slow attack sound for imaginative chord work.

21

Ethnic

ARRM effect effectively emphasizes open-string phrasing.

22

Insect

Special effect sound of a small insect buzzing.

23-29

Empty

Sound tailored for vintage genres such as rock’n’roll.
Phase effect for that great cutting style.
Hiwatt amp tone gets natural distortion from the picking dynamics.
Clean lead patch, characterized by long delays with solid presence.
Choose this for an orthodox blues feel.
Flanger suitable for many uses including arpeggio, cutting, and lead guitar.
Auto wah brings out picking nuances.

Wide ensemble sound that works well with arpeggios and obligato.
Streamlined lead sound with effective compressor action.

DISTORTION algorithm
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No.
0

Patch name
5-1-5-0

1

MS#1959

Description
5150 simulation, great for hard riffs.
British rock sound with airy distortion that comes alive at high volumes.
Overdrive suitable for both lead and backing.

2

AnyOD

3

RectiDRV

4

MultiLD

Versatile lead tone for many applications.

5

Detune

Solid sound with detune effect.

6

UK Blues

7

Fusion

8

AutoWah

Versatile auto wah for lead or backing.

9

JB Style

"VÌ>ÛiÀÊÃÕ`Ê>`iÊv>ÕÃÊLÞÊivvÊ iV°

10

Hvy Riff

Choose this for heavy riffs.

11

BlueLine

Bluesy sound with a dry character.

12

Melody

Sustain sound for melodious solos.

13

TalkTime

Talk sound featuring a cry effect. A sense of persistence makes it easy to play.

14

ArpenCho

Chorus effect great for arpeggios.

15

HK Drive

/ iÊvÕL`i`ÊÃÕ`ÊvÊ*ÎÊ } }>Ê`ÃÌÀÌÊÜÌ Ê>``i`Ê`i>Þ°

16

MS Drive

 ÓäääÊi>`ÊV >iÊÃÕ>Ì°ÊÀÊivviVÌÊ>``ÃÊÌ iÊV>LiÌÊÌÕV °

17

Crunch

18

NuanceOD

19

Tremolo

20

ShortDLY

Rock lead sound with short delay.

21

Half Wah

Midrange-oriented sound with half open wah.

22

Jet Riff

23

SmoothLD

24

HR Core

25

ENGL 650

Sound modeled on the Boogie Rectifier.

Bluesbreaker with added delay gives fat and smooth sound.
Fusion type sound with a surging deep chorus.

Crunch sound optimized for cutting.
Overdrive sound brings out those fine amp details.
Tremolo sound for arpeggio.

Flanger jet sound.
Smooth and glossy distortion sound.
Punchy hard rock sound.
Simulation of the ENGL E650 favored by Ritchie Blackmore.

Effect patch list 2
5thPitch

Synthesizer-like pitch sound with fifth-down for ad-libbing.

27

375 DLY

Dotted eighth delay at 120 bpm creates a gimmicky sound for solo play.

28

PsycheVB

29

D’live

30

NicePick

31

X’over

Slick semi-acoustic sound with overdrive.

32

Combo

Crunch sound in the boogie combo style.

33

MildTone

34

Bright

35

OLD DLY

Lead tone flavored with analog delay.

36

Tweed

Tweed amp sound with a clear edge.

37

BoxBody

Old-style semi-acoustic fusion sound.

38

Big Wave

Special effect sound using ARRM creates a wave that rolls back to you.

39

Bottom

40-49

Empty

*ÃÞV i`iVÊÛLiÊÃÕ`ÊvÊÌ iÊÃÝÌiÃÊ>ÃÊ«iÀÃwi`ÊLÞÊÊi`ÀÝ°
Crunch sound with intense live feeling.
Crunch sound controlled by picking.

Mild tone emphasizes the low range.
Bright and airy sound.

R16 effect patch list

26

Twang those lower strings with this sound.

ACO/BASS SIM algorithm
No.
0

Patch name
Ensemble

Gorgeous sound with deep ensemble effect.

Description

1

Delay LD

Lively acoustic guitar sound for lead playing.

2

Chorus

3

FineTune

4

Air Aco

5

Standard

6

CompBass

Bass sound comes alive with compressor and exciter.

7

WarmBass

Bass sound with warm and round feeling.

8

Flanging

Flanging sound covers a lot of ground from 16-beat phrases to melody playing.

9

Auto Wah

Funky bass sound that makes good use of auto wah.

10-19

Empty

Chorus sound suitable for everything from rhythm guitar to lead guitar.
Delicate detune creates sonic depth.
Air sound creates a micing effect.
Standard bass sound with many uses.

BASS algorithm
No.
0

Patch name
SVT

Description
Walk the high road of rock. Great for finger picking or flatpicking.

1

BASSMAN

Vintage rock sound for any occasion.

2

HARTKE

Hartke simulation with all the glitz and glitter.

3

SUPER-B

Choose this for guitar unison play and solo play.

4

SANS-A

5

TUBE PRE

6

Attack

7

Wah-Solo

Solo sound with distortion and a touch of wah. Pitch shift is the secret ingredient.

8

Talk&Cry

Typical special effect that makes a cry sound like a talking modulator.

9

Melody

10

SlapJazz

Basic slap sound in the jazz bass style.

11

Destroy

Smashing sound mixing distortion, pitch shifting and ring modulator.

12

Tremolo

A great match for a moody bass line and chord playing.

13

SoftSlow

Melody or solo play tone that is ideal for a fretless bass.

14

Limiter

Limiter evens out the sound when using a pick.

15

X’over

Flanger sound for picking, typical of the crossover genre.

16

CleanWah

17

Exciter

18

ClubBass

Play those walking phrases with this sound that simulates the ambience of a small club.

19

DriveWah

Auto wah sound with variable drive that follows picking dynamics.

20-29

Empty

Edgy sound with a strong core is a good match for flatpicking.
All-rounder tube sound always comes in handy.
Compression sound effective for slap and flatpick playing.

Chorus sound for melody, solo, chord playing and harmonics.

Auto wah sound that has a million uses.
Universal sound with a fresh and transparent character.

MIC algorithm
No.
0

Patch name
Rec Comp

Description
Conventional preamp + compression sound for recording.

1

RoomAmbi

Simulates the acoustics of a radio station broadcast studio.

2

VocalDly

Delay effect that works best with wet vocals.

3

Rock

Massive compression sound for rock vocals.

90

Effect patch list 3
Long DLY

Long delay sound for vocals (2-beat at 120 bpm)

5

InTheBOX

This effect seems to put the entire sound into a small box

6

Limiter

Limiter effect that is very useful for recording

7

AG MIC

Preamp tone that is great for recording acoustic guitar

8

AG Dub

Doubling sound that gives a stroke more of a pick feeling

9

12st Cho

Chorus sound for 12-string guitar

10

AG-Jumbo

Increases the apparent body size of an acoustic guitar

11

AG-Small

Reduces the apparent body size of an acoustic guitar

12

AG Lead

Delay sound for acoustic guitar leads

13

Live AMB

Bright reverb sound for acoustic guitar increases the live feeling

14

Tunnel

15

Filter

16

BrethCmp

17

Vib MOD

Crafty vocal sound combines phaser and vibrato

18

Duet Cho

Detune sound creates an instant duet

19

Ensemble

Fresh ensemble sound great for chorus

20

VocalDub

Conventional doubling sound

21

Sweep

22

VoiceFlg

Flanging chorus sound with strong modulation

23

PH Voice

Gimmicky phase sound seasoned with delay

24

VibVoice

Clearcut vibrato sound

25

FutureVo

A message from the aliens

26

M to F

Transforms male vocals into a female sound

27

F to M

Transforms female vocals into a male sound

28

WaReWaRe

Special effect sound speaks to you from the cosmos

29

Hangul

-«iV>ÊivviVÌÊÃÕ`ÊÌ >ÌÊÌÕÀÃÊ>«>iÃiÊÌÊÀi>

30-49

Empty

R16 effect patch list

4

Simulation of tunnel reverb
Filter effect lets you change the sound character during a song
Fairly strong compressor sound emphasizes breathiness

Voice sound with slow phase sweep

DUAL MIC algorithm
No.
0

Comment
For duets

Recommended L/R input
Vocals

1

Vo/Vo 2

Chorus for main vocal

Vocals

2

Vo/Vo 3

For harmony

Vocals

3

AG/Vo 1

Creates a story-like character

Acoustic guitar/Vocal

4

AG/Vo 2

Similar to AG/Vo 1 but vocal character different

Acoustic guitar/Vocal

AG/Vo 3

Aggressively modifies vocal character

5
6

ShortDLY Short delay sound with effective doubling

Acoustic guitar/Vocal
Microphones

7

FatDrum For drum recording with single point stereo mic

Microphones

8

BothTone Tuned for male on L channel and female on R channel

Vocals

9

Condnser Simulates condenser mic sound with dynamic mic input

Vocals

10

DuoAtack Chorus for lead vocals with emphasized attack

Vocals

11
12

Warmth

Warm sound with prominent midrange

AM Radio Simulates AM monaural radio
Narration sound at expo booths

13

Pavilion

14

TV News TV newscaster sound

15
16

F-Vo/Pf1 For female vocal piano ballads
JazzDuo1 Simulates jazz session LP with lo-fi sound

Vocals
Vocals
Vocals
Vocals
Vocal/Piano
Vocal/Piano

17

Cntmprry All-round clear sound

Vocal/Piano

18

JazzDuo2 >ââ ÕÊ£ÊvÀÊ>iÊÛV>

Vocal/Piano

19

Ensemble For guitar with strong attack and mellow piano

Acoustic guitar/Piano

20

Enhanced Enhances clear, strong outline for ballads

21
22
23
24
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Name
Vo/Vo 1

Warmy

Moderates overbright ambience

Strum+Vo Smooth fat sound with midrange compensation
FatPlus

Spruces up a thin midrange

Arp+Vo

Overall solid sound

25

ClubDuo Simulates live sound in small club

Acoustic guitar/Vocal
Acoustic guitar/Vocal
Acoustic guitar/Vocal
Acoustic guitar/Vocal
Acoustic guitar/Vocal
Acoustic guitars

26

BigShape Enhances overall clarity

Acoustic guitars

27

FolkDuo Fresh and clean sound

Acoustic guitars

28

GtrDuo

Suitable for guitar duos

Acoustic guitars

29

Bright

Bright and sharp global feeling

Acoustic guitars

30-49

Empty

Effect patch list 4
STEREO algorithm

R16 effect patch list

No.
0

Name
Syn-Lead

For synthesizer single note lead

Comment

1

OrganPha

Phaser for synthesizer/organ

2

OrgaRock

Boomy distortion for rock organ

3

EP-Chor

Beautiful chorus for electric piano

4

ClavFlg

Wah for clavinet

5

Concert

Concert hall effect for piano

6

Honkey

Honky-tonk piano simulation

7

PowerBD

Gives a bass drum more power

8

DrumFlng

Conventional flanger for drum

9

LiveDrum

Simulates outdoor live doubling

10

JetDrum

Phaser for 16-beat hi-hat

11

AsianKit

Changes a standard kit to an Asian kit

12

BassBost

Emphasizes low range

13

Mono->St

Gives spaciousness to a monaural source

14

AM Radio

AM radio simulation

15

WideDrum

Wide stereo effect for drum machine track

16

DanceDrm

Reinforces bass for dance rhythms

17

Octaver

18

Percushn

Gives air, presence, and stereo spread to percussion

19

MoreTone

Distortion with emphasized midrange body

20

SnrSmack

Emphasizes snappy snare sound

21

Shudder!

Sliced sound for techno tracks

22

SwpPhase

23

DirtyBiz

Lo-fi distortion using ring modulator

24

Doubler

Doubling for vocal track

25

SFXlab

Forces special effect sound on synthesizer

26

SynLead2

Old-style jet sound for synthesizer lead

27

Tekepiko

For sequenced phrases or single note muted guitar

28

Soliner

29

HevyDrum

For hard rock drums

30

SM57Sim

Simulation of SM57 mic suitable for recording of various analog instruments as well as guitars

31

MD421Sim

32

U87Sim

Simulation of U87, a standard condenser type microphone used in studios worldwide

33

C414Sim

Simulation of C414, a famous microphone highly trusted in recording situations

34

Doubling

Creates doubled sounds as if the entire sound body became thicker

35

ShortDLY

Delay sound suitable for vocals and field recordings, and also for creating a gimmicky effect

36

Lo-Fi

37

Limiter

38

BoostPls

Boosts sound by adding sound pressure during recording

39

All Comp

Compressor adjusts volume differences of instruments in a band performance, for example, and evens them out

40-59

Empty

Adds one-octave lower sound

Phaser with powerful resonance

Simulates analog strings ensemble

Simulation of MD421 professional standard mic indispensable for broadcasting, recording and live applications

Create Lo-Fi sounds with a nostalgic atmosphere as if the sound is coming from a radio
A limiter very effective on band rehearsals and live recording

8x COMP EQ algorithm
No.

Name

Comment
1

0

1

2

VoclBand

Inst

AcoBand

For vocal band

For jazz or fusion band

For acoustic band

Recommended input 1 - 8
Guitar amp

2

Bass amp

3

Vocal

4

Chorus

5-6

Drums

7-8

Keyboard

1-2

Guitar amp

3

Bass amp

4

Piano

5-6

Drums

7-8

Keyboard

1

Acoustic bass

2

Piano

3

Vocal

4

Chorus

5-6

Acoustic guitar

7-8

Percussion
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Effect patch list 5
R16 effect patch list

3

1ManBand

For private recording studio

4

StdDrum

Standard sound for recording each sound of a drum kit

5

VtgDrum

1970s drum sound with enhanced hi-hat

6

7

EhcdDrum

Percus

Punchy compressed drum sound

Suitable for recording individual percussion sounds

8

CompLtr

Versatile, mellow sound

9

A Capla

For a cappella group

10-19

MASTERING algorithm
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Name
PlusAlfa

Enhances the overall power

1

All-Pops

Conventional mastering

2

StWide

3

DiscoMst

4

Boost

5

Power

6

Live

7

WarmMst

Adds a warm feeling

8

TightUp

Adds a hard feeling

9

1930Mst

>ÃÌiÀ}ÊÜÌ Ê£Îä¿ÃÊÃÕ`

10

LoFi Mst

11

BGM

Mastering for background music

12

RockShow

Gives a rock style mix a live feel

13

Exciter

14

Clarify

15

VocalMax

Brings vocals to the foreground

Comment

16

RaveRez

Special sweep effect using sharp filter

17

FullComp

Strong compression over full frequency range

18

ClearPWR

Power tuning with emphasized midrange

19

ClearDMS

Enhances clarity and spaciousness

20

Maximizr

Boosts overall sound pressure level

21-29

Empty

Wide-range mastering
For club sound
For hi-fi finish
Powerful low range
Adds a live feel

Lo-fi mastering

Lo-fi mastering with slight distortion in mid and upper range
Emphasizes high-end range

Guitar

3

Bass

4

Keyboard

5

Vocal

6

Chorus

7-8

Sequencer

1

Bass drum

2

Snare drum

3

Hi-hat

4

High tom

5

Mid tom

6

Low tom

7-8

Overhead mics

1-2

Various percussion

3-4

Cymbal/bell

5-6

Drums

7-8

All percussion together

1-8

Empty

No.
0

1-2

1-2

Female vocals

3-4

Male vocals

5-6

Vocal duo

7-8

All vocals together

Effect patch list 6
Send/return effect

No.
0

Name
Vocal

Comment

1

GtChorus

Chorus to enhance weak guitar sound

2

Doubling

Versatile doubling

3

Echo

4

Delay3/4

Dotted-8th-note delay in sync with rhythm tempo

5

Delay3/2

Dotted-quarter-note delay in sync with rhythm tempo

6

FastCho

Fast-rate chorus

7

DeepCho

Versatile deep chorus

8

ShortDLY

Versatile short delay

Chorus for adding color to vocals

Showy analog-style delay

9

DeepDBL

Deep doubling

10

SoloLead

Keeps fast phrases tight

11

WarmyDly

Simulates warm analog delay

12

EnhanCho

Enhancer using phase shift doubling

13

Detune

For instruments with strong harmonics such as an electronic piano or synthesizer

14

Natural

Chorus with low modulation for backing

15

Whole

Whole-note delay in sync with rhythm tempo

16

Delay2/3

Half-triplet-note delay in sync with rhythm tempo

17

Delay1/4

16th-note delay in sync with rhythm tempo

18-29

Empty

R16 effect patch list

CHORUS/DELAY

REVERB
No.
0

Name
TightHal

1

BrgtRoom

Comment
Hall reverb with a hard tonal quality
Room reverb with a hard tonal quality

2

SoftHall

Hall reverb with a mild tonal quality

3

LargeHal

Simulates the reverberation of a large hall

4

SmallHal

Simulates the reverberation of a small hall

5

LiveHous

Simulates the reverberation of a club

6

TrStudio

Simulates the reverberation of a rehearsal studio

7

DarkRoom

8

VcxRev

Tuned to enhance vocals

9

Tunnel

Simulates the reverberation of a tunnel

10

BigRoom

Simulates the reverberation of a gym

11

PowerSt.

Gate reverb

Room reverb with a mild tonal quality

Simulates the bright reverb of a concert hall

12

BritHall

13

BudoKan

14

Ballade

15

SecBrass

Reverb for brass section

16

ShortPla

Short reverb

17

RealPlat

Spring reverb simulation

18

Dome

19

VinSprin

Simulates analog spring reverb

20

ClearSpr

Clear reverb with short reverb time

21

Dokan

22-29

Empty

Simulates the reverberation at the Budokan in Tokyo
For slow ballads

Reverb of a domed-stadium

Simulates the reverberation of a clay pipe
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Specifications
Specifications

Section
Track count
16 (monaural)
Maximum number of
8
simultaneous recording tracks
Maximum number of
16 audio + metronome
simultaneous playback tracks
Recorder

Audio interface

Mixer

Recording data format
Maximum recording time

44.1kHz, 16/24bit
200 minutes/1GB (of mono tracks)

Projects

1000 maximum per SD Card

Markers
Locator

100/project
Minute/second/millisecond or bar/beat/tick

File editing
Other functions
Number of input channels

Divide
Punch-in/out (manual, automatic), Bounce, A-B repeat, UNDO/REDO
8

Number of output channels
Quantization

2
24-bit

Sampling frequency
Faders

44.1, 48, 88.2, 96 kHz
9 (monaural x 8, master x 1)

Level meters
Track parameters

4-segment display
ÎL>`ÊiµÕ>âiÀ]Ê«>ÊL>>Vi®]ÊivviVÌÊÃi`ÊÝÊÓ]ÊÛiÀÌ

Stereo linking

Patches

Track pairs 1/2 – 15/16 selectable
9 (CLEAN, DISTORTION, ACO/BASS SIM, BASS, MIC, DUAL MIC, STEREO,
8× COMP EQ, MASTERING)
ÎÎäÊÃiÀÌ]ÊÈäÊÃi`ÊÀiÌÕÀ

Effect modules
Tuner

7 insert, 2 send return
Chromatic, guitar, bass, open A/D/E/G, D modal

Tones

5

Beat
Tempo

No accent, 1/4 - 8/4, 6/8
{ä°äHÓxä°äÊ *

Other functions
Recording media

Sequential playback, synchronized recording
- ÊV>À`Ê£È Ó ®]Ê-  ÊV>À`Ê{ÎÓ ®

Analog-digital conversion
Digital-analog conversion

96kHz 24bit delta-sigma ADC
96kHz 24bit delta-sigma DAC

Display

20-digit 2-line custom LCD (with backlight)
XLR/standard phone combo jack x8
Input impedance:
(Balanced input) 1K balanced, 2 hot
(Unbalanced input) 50K unbalanced
1 equipped with Hi-Z switch, input impedance 470k (Hi-Z on)
2 equipped with phantom power switches
Input level: –50dBm < continuous < +4dBm

Algorithms
Effects

Metronome
Others

INPUT 1-8
Inputs

Built-in
microphones

Hardware

Phantom power supply
OUTPUT
Output
PHONES
USB

Omnidirectional condenser microphones
Gain: -50dBm < continuous < +4dBm
48V
TRS phone type (balanced)
-Ì>`>À`ÊÃÌiÀiÊ« iÊ>VÊÓä7ÊÝÊÓÊÎÓ load)
USB 2.0 High Speed (operation as audio interface/control surface or card
reader)

Dimension

DC 5V 1A AC adaptor (ZOOM AD-14)
Six AA batteries (4.5-hour continuous operation time with backlight on and
phantom power off)
ÎÇÈÊ7®ÊÊÓÎÇ°£Ê ®ÊÊxÓ°ÓÊ®

Weight

£°Î}

Power supply
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R16

Troubleshooting
If you have any problems during operation of the R16, check the following points first.

Moving the fader does not affect the volume.
s On channels for which stereo link is turned on,
the fader of the even-numbered channel will have
no effect. Either turn stereo link off (¤P.20), or
use the fader of the odd-numbered channel in
the pair.
No sound from input signal, or sound is very weak.
s Make sure that the [GAIN] control for the
respective input is increased.
s Check that the status light is red (record enabled)
and that the fader of the track is raised.
An operation does not work and the message “Stop
Recorder” is shown on the display.
s Some operations are not possible while the
recorder is operating. Press the [STOP] key
to stop the recorder and then conduct the
operation.
Problems during recording s s s s s s s s s s s s s s s s
Cannot record on a track.
s Make sure that you have selected and enabled a
recordable track.
s Check whether you have run out of free space on
the SD card (¤P.70).
s Recording is not possible if the project is
protected. Either set “PROTECT” to “OFF”
(¤P.56), or use a different project.
The recorded sound is distorted.
s Make sure that the [GAIN] (input sensitivity) and
recording level are not set too high.
s Lower the fader so that the 0 (dB) indicator of the
level meter does not light.

s If the EQ gain of the track mixer is set extremely
high, the sound may be audibly distorted even if
the fader is lowered. Set the EQ gain to a lower
value.
s When an insert effect is applied to an input,
check whether the effect output level (patch
level) setting is appropriate.

Troubleshooting

Problems during playbacks s s s s s s s s s s s s s s s s
No sound, or sound is very weak.
s Check the connections to your monitoring system
and the volume settings of the system.
s Make sure that status keys in the mixer section are
lit green (except the [MASTER] status key) and
that faders are raised. If a key is not green, press it
repeatedly until it lights green.
s Make sure that the [MASTER] status key is not lit and
that the [MASTER] fader is raised.

Problems with effects s s s s s s s s s s s s s s s s s s s s
Insert effect cannot be inserted.
s When using the 8x COMP EQ algorithm, the
selection of insert points is limited (¤P.49).
Insert effect does not work.
s Check that the “INSERT EFFECT” icon is shown
on the display. If it is not shown, press the [INSERT
EFFECT] key and then press [ENTER] to enable
it.
s Make sure that the insert effect is inserted in the
desired location (¤P.49).
Send/return effect does not work.
s Check that the “CHORUS/DELAY” icon is shown
on the display. If it is not shown, press the SEND
RETURN EFFECT key and then press [ENTER] to
enable it.
s Make sure that the send level for the track is
raised (¤*°ÎÇ]Ê{n®°
Other problemss s s s s s s s s s s s s s s s s s s s s s s s s
Cannot save a project.
s The project cannot be saved if the project is
protected. Set “PROTECT” to “OFF” (¤P.56).
Cannot create a new project or copy a project.
s If “Project Full” appears on the display, all the
memory available on the card has been used.
Delete unneeded projects to free up memory.
An error message is shown when attempting to
execute a command.
s Please check the error message list (¤P.44).
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Index
A

Delete files P.62

Index

File information P.59

A-B repeat function P.30
Point A P.30

Import files P.64

Point B P.30

Select files P.58

Algorithm P.45

Formatting an SD card P.70

Audio interface P.75

G

Auto punch in/out P.27

GAIN P.21

B

H

Bit rate P.67

Hi-Z P.18

Bounce P.39

I

Built-in microphone P.11, 19

Import

C

File import P.64

Changing names P.43, 61

Patch import P.54

Chromatic tuner P.33

Project import P.64

Connections P.11

USB memory import P.74
Using the card reader P.73

Contrast P.68
Control surface P.75

Input sensitivity (gain) P.21

D

Insert effect P.41, 45-55

Date setting P.14

Before the master fader P.41

Deletion

Insertion position P.49
Using only for monitoring P.55

Deleting files P.62
Delete letters P.43

L

Deleting marks P.32

Level
Track level P.21

Deleting projects P.62

Send level P. 37

Display P.16
Backlight P.68

Locating P.31

Contrast P.68

M

E

Manual punch-in/out P.28

Effects

Marks P.31

Effect modules P.51-52, 79-88

Master track P.42

Effect parameters P.52, 79-88

Mastering effect P.41

Effect types P.47, 51, 79-88

Metronome P.34

Insert effect P.41, 45-55

Mixer & Mixing P.36

Mastering effect P.41

Mix Down P.42

Send return effect P.45-48, 51-54

Stereo link P.20
Track parameters P.38

EQ P.37-38, 80
F

Track mixer settings P.37

File
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O

Change files names P.61

Out point for punch recording P.27

Copy files P.60

Overdubbing P.25

Card reader P.73

Pan P.37

Changing card with power on P.69

Patches

Formatting a card P.70
Insertion P.12

Change patch names P.51
Edit patches P.51

Selecting and using jacks P.11, 18, 19

Format patches PDF

Send return effect
Patches P.51-54

Import patches P.53

Track send level setting P.37

Patch list P.89-94
Save and change patches P.53

Sequential project playback P.65

Select patches P.51

Shutdown P.13

Power

Specifications P.95

Power On/Off P.13-14

Stereo link P.20

Installing batteries P.13

Stereo settings P.19

Battery type setting P.71

Switches and keys P.15, 18-19

Punch-in/out

Index

P

System version P.71

Automatic punch-in/out P.27

T

Manual punch-in/out P.28

Tracks P.20-26, 29, 35, 37-40
Track assignment P.23

Punch-in/out points P.27
Playlist P.65-66

Track mixer settings P.37

Project

Track parameters P.38

Basic operations P.56

Tuner functions P.33

Creating a new project P.17, 57

Tuner types P.33

Changing projects names P.61

U

Copying projects P.60

USB P.72-76

Deleting projects P.62

DAW software operation PDF

Protecting projects P.56

Exchanging files with a computer P.73

Selecting projects P.58

Using USB memory P.74

Sequential playback P.65
R
Recording
Overdubbing P.25
Preparation before recording P.17
Recording the first track P.21
Recording second and later times P.25
Recording on a master track P.42
Recording format P.67
Tracks assignment P.23
S
SD card
Card capacity confirmation P.70
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FCC regulation warning (for U.S.A.)
This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant
to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful
interference in a residential installation. This equipment generates, uses, and can radiate radio frequency
energy and, if not installed and used in accordance with the instructions, may cause harmful interference
to radio communications. However, there is no guarantee that interference will not occur in a particular
installation. If this equipment does cause harmful interference to radio or television reception, which can be
determined by turning the equipment off and on, the user is encouraged to try to correct the interference by
one or more of the following measures:
UÊ,iÀiÌÊÀÊÀiV>ÌiÊÌ iÊÀiViÛ}Ê>Ìi>°
UÊVÀi>ÃiÊÌ iÊÃi«>À>ÌÊLiÌÜiiÊÌ iÊiµÕ«iÌÊ>`ÊÀiViÛiÀ°
UÊ iVÌÊÌ iÊiµÕ«iÌÊÌÊ>ÊÕÌiÌÊÊ>ÊVÀVÕÌÊ`vviÀiÌÊvÀÊÌ >ÌÊÌÊÜ V ÊÌ iÊÀiViÛiÀÊÃÊViVÌi`°
UÊ ÃÕÌÊÌ iÊ`i>iÀÊÀÊ>ÊiÝ«iÀiVi`ÊÀ>`É/6ÊÌiV V>ÊvÀÊ i«°

For EU Countries

Declaration of Conformity

4-4-3 Kandasurugadai, Chiyoda-ku, Tokyo 101-0062 Japan
Web site: http://www.zoom.co.jp
R16-5000-4

